<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
<link href='http://fonts.googleapis.com/css?family=Lato&v1' rel='stylesheet' type='text/css'>	
<link href='http://fonts.googleapis.com/css?family=Molengo' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Old+Standard+TT&v1' rel='stylesheet' type='text/css'>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="description" content="El certamen lo recibirá Tampico, Tamaulipas, la próxima semana y en donde las sonorenses buscarán las dos coronas Hermosillo, Sonora, junio 2018.- El..." />
  <meta name="generator" content="" />
  <title>Sonora verá acción en Nacional de Softbol Femenil Sub 12 y Sub 14</title>
  <link href="/templates/descierto/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.descierto.com/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="http://www.descierto.com/modules/mod_jxtc_k2contentwall/css/wall.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="http://www.descierto.com/components/com_k2/js/k2.js"></script>
  <script type="text/javascript" src="http://www.descierto.com/media/JoomlaXTC/showcaseFX.js"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});var K2RatingURL = 'http://www.descierto.com/';window.addEvent('load', function(){
var jxtc5b582997012daslidebox = new slidebox('jxtc5b582997012da','RSO',{xi:0,xo:0,yi:0,yo:0},{fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),dura:800,frames:50});
var jxtc5b582997012dajxtcpops = new jxtcpops('jxtc5b582997012da',{opacityin:1,opacityout:0,verticalin:0,verticalout:0,horizontalin:0,horizontalout:0,durationin:550,durationout:550,pause:1000,fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),centered:'1'});
var jxtc5b582997012dajxtctips = new jxtctips('jxtc5b582997012da',{opacityin:1,opacityout:0,verticalin:0,verticalout:0,horizontalin:0,horizontalout:0,durationin:550,durationout:550,pause:1000,fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),centered:'1'});
var jxtc5b582997012dajxtchover = new jxtchover('jxtc5b582997012da','CECECE','FFFFFF');
});window.addEvent('load', function(){var jxtc5b582997012da = new showcaseFX('jxtc5b582997012da',{fxmode:'slideHor',fxflow:'LR',fxpause:4000,fxspeed:1500,fxlayer:'0',fxtype:new Fx.Transition(Fx.Transitions.linear)});});
  </script>

<script type="text/javascript" src="/media/system/js/mootools.js"></script>
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/template.css?v2" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/colors/blue-color.css" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/green.css" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/typography.css" type="text/css" />
<link rel="icon" href="/templates/descierto/favicon.ico" />
<script src="/templates/descierto/js/scripts.js" type="text/javascript"></script>
<script language="javascript" type="text/javascript" src="/templates/descierto/js/moodropin.js"></script>
</head>
<body id="default">
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3860528-46', 'auto');
  ga('send', 'pageview');

</script>	<div id="wrapper">		
		 <div id="innerwrap">
	<!-- /Header Starts -->
	<!--Banners arriba -->
	    		<!--end Banners arriba -->
	<div id="header">
	<!-- Comienza Logo -->
				 <div id="headermiddlewrap">
					<div id="logowrap">
						<div class="logo"><a href="http://www.descierto.com/" alt="Ir a portada" title="Ir a portada">Semanario Descierto</a></div>
					</div>
					<div id="bannerwrap">
						 				 			<div id="banner">
			 				<div><img width="728" height="90" src="/images/promos/logo-side/ayuntamiento.jpg" /></div>
							</div>
	<!-- /banner Ends-->
						  
					</div></div>				 
	<!-- /Logo Ends-->
	<!-- /Menu Starts -->
				 
					<div id="topmenu">
						<ul class="menu"><li class="item1"><a href="http://www.descierto.com/"><span>Inicio</span></a></li><li class="item27"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=15&amp;Itemid=27"><span>Local</span></a></li><li class="item54"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=16&amp;Itemid=54"><span>Estatal</span></a></li><li class="item53"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=12&amp;Itemid=53"><span>Nacional</span></a></li><li class="item65"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=17&amp;Itemid=65"><span>Internacional</span></a></li><li class="item71"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=10&amp;Itemid=71"><span>Política</span></a></li><li id="current" class="active item62"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=11&amp;Itemid=62"><span>Deportes</span></a></li><li class="item86"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=13&amp;Itemid=86"><span>Espectáculos</span></a></li><li class="item87"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=3&amp;Itemid=87"><span>Columnas</span></a></li></ul>					</div>
				</div>

			<div id="content">
								
				<div id="maincontent">
										
					<div id="bottomwrap">
						
													<div id="newsflash">
								    <div class="moduletablewrap ">
		<div class="moduletable">
					<div class="modulecontent"> <span class="breadcrumbs pathway">
<a href="http://www.descierto.com/" class="pathway">Inicio</a> <img src="/images/M_images/arrow.png" alt=""  /> <a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=11&amp;Itemid=62" class="pathway">Deportes</a> <img src="/images/M_images/arrow.png" alt=""  /> Sonora verá acción en Nacional de Softbol Femenil Sub 12 y Sub 14</span>
</div>
		</div>
	</div>
	
							</div>
					  								
						<div id="mainbody">
							
<!-- Start K2 Item Layout -->
<span id="startOfPageId10065"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	<div class="itemHeader">

				<!-- Date created -->
		<span class="itemDateCreated">
			Viernes, 29 de Junio de 2018 09:01		</span>
		
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	Sonora verá acción en Nacional de Softbol Femenil Sub 12 y Sub 14
	  	
	  </h2>
	  
				<!-- Item Author -->
		<span class="itemAuthor">
			por&nbsp;
						<a href="/index.php?option=com_k2&amp;view=itemlist&amp;task=user&amp;id=66%3Adescierto&amp;Itemid=62">Descierto</a>
					</span>
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">tamaño fuente</span>
				<a href="#" id="fontDecrease">
					<span>reducir tamaño fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="reducir tamaño fuente" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumentar tamaño fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumentar tamaño fuente" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
								<a class="modal itemPrintLink" href="/index.php?option=com_k2&amp;view=item&amp;id=10065:sonora-verá-acción-en-nacional-de-softbol-femenil-sub-12-y-sub-14&amp;Itemid=62&amp;tmpl=component&amp;print=1" rel="{handler:'iframe',size:{x:900,y:500}}">
					<span>Imprimir</span>
				</a>
							</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5kZXNjaWVydG8uY29tL2luZGV4LnBocD9vcHRpb249Y29tX2syJnZpZXc9aXRlbSZpZD0xMDA2NTpzb25vcmEtdmVyw6EtYWNjacOzbi1lbi1uYWNpb25hbC1kZS1zb2Z0Ym9sLWZlbWVuaWwtc3ViLTEyLXktc3ViLTE0Jkl0ZW1pZD02Mg==">
					<span>E-mail</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Vota este articulo</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating10065" style="width:0%;"></li>
				<li><a href="#" rel="10065" title="1 estrella de 5" class="one-star">1</a></li>
				<li><a href="#" rel="10065" title="2 estrellas de 5" class="two-stars">2</a></li>
				<li><a href="#" rel="10065" title="3 estrellas de 5" class="three-stars">3</a></li>
				<li><a href="#" rel="10065" title="4 estrellas de 5" class="four-stars">4</a></li>
				<li><a href="#" rel="10065" title="5 estrellas de 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog10065" class="itemRatingLog">(0 votos)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a class="modal" href="http://www.descierto.com/media/k2/items/cache/61f16de04f4e29bdcb785639cbafee44_XL.jpg" title="Click para vista previa">
		  		<img src="http://www.descierto.com/media/k2/items/cache/61f16de04f4e29bdcb785639cbafee44_L.jpg" alt="Sonora verá acción en Nacional de Softbol Femenil Sub 12 y Sub 14" style="width:400px; height:auto;" />
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>El certamen lo recibirá Tampico, Tamaulipas, la próxima semana y en donde las sonorenses buscarán las dos coronas
	  </div>
	  
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
</p>
<p>Hermosillo, Sonora, junio 2018.- El softbol sonorense mandará a las selecciones Sub 12 y Sub 14 a competir en el Campeonato Nacional de la pelota blanda femenil para ambas categorías que tendrá lugar en Tampico, Tamaulipas.</p>
<p>Los dos selectivos ya quedaron integrados luego de celebrarse hace poco más de dos semanas el Campeonato Estatal en donde Caborca conquistó ambos títulos mientras que con los subcampeonatos fueron para Hermosillo (Sub 14) y Nogales (Sub 12).</p>
<p>El par de novenas de la Ola Roja jugarán del 5 al 9 de julio en el certamen nacional por lo cual el lunes de enfrente partirán hacia suelo tamaulipeco en donde jugarán del jueves al lunes en busca de los dos campeonatos.</p>
<p>El equipo de Sonora de la categoría Sub 14 quedó integrado por Romina Zavala, Nicole López, Esperanza Gallego, Valeria Núñez, Natalia Flores, Ximena Méndez, Rebeca Pino y Marcia Merino.</p>
<p>Además de Dacia Lemus, Artleth Rascón, Jennifer Morales, Iridia Moreno, Kitzia Cubilla, Jocelyn Valenzuela y Alondra Sandoval, mientras que Carlos Parra será el mánager y tendrá a Guadalupe Córdova como coach.</p>
<p>A su vez las jugadoras del Sub 12 son Shaila Muñoz, Regina Inda, Karla Lugo, Regina Ruelas, Ximena Bracamontes, Suseth Valenzuela, Zamara Atondo, Danna Guevara, Lexa Michel del Pino y Alejandra Valencia.</p>
<p>Completan la lista Mía Estrella, Lisa Samantha Hernández, Kamila Trujillo, Emily Monreal, Lía Téllez y Aglaé Sánchez; la responsabilidad de dirigir al equipo recaerá en Ana García quien tendrá a Ahlan Islava en el puesto de coach.</p>
<p>MANTIENEN PESISTAS SONORENSES</p>
<p>RITMO DE ENTRENAMIENTO HACIA JCC</p>
<p>Patty Domínguez y Anacarmen Torres siguen concentradas en el CDOM de donde partirán en menos de un mes a Barranquilla</p>
<p>Hermosillo, Sonora, 28 de junio del 2018.- Las pesistas sonorenses Patricia Domínguez y Anacarmen Torres prosiguen su preparación en la capital del país dentro del campamento de halterofilia con la selección nacional de cara a su actuación en los próximos Juegos Centroamericanos y del Caribe.</p>
<p>Ambas pesistas originarias de nuestra entidad entrenan al lado del resto del equipo azteca en el Comité Deportivo Olímpico Mexicano (CDOM) en donde estarán hasta mediados de julio para después partir a Barranquilla, Colombia, pues la competencia de pesas está pactada del 20 al 24 de ese mes.</p>
<p>Domínguez Lara, quien compite en la división de 58 kilogramos, está recuperándose satisfactoriamente de una lesión que la marginó del Campeonato Panamericano de Halterofilia –celebrado a mediados de mayo en Santo Domingo, República Dominicana- pero ya le falta muy poco para elevar su nivel al 100%.</p>
<p>“El lapso de recuperación me ha ayudado mucho pues anteriormente me precipitaba y eso hacía que la lesión no sanara pero la concentración ha servido mucho; sólo era cuestión de tiempo para agarrar confianza y empezar a fortalecerme”, agregó la olímpica hermosillense en Río 2016.</p>
<p>Para Mónica Patricia serán sus segundos Juegos Centroamericanos y del Caribe (tiene un oro y dos bronces) mientras que Torres Wong –nacida en Ciudad Obregón- hará su debut en el certamen regional que regresa a suelo cafetalero.</p>
<p>En el 2010 en Mayagüez, Puerto Rico, Domínguez Lara capturó la presea áurea en menos de 58 kilos en la modalidad de arranque y agregó bronce en envión y en la sumatoria total de sus dos levantamientos.</p>	  </div>
	  
	  
		<div class="clr"></div>

	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

    <div class="itemLinks">

				<div class="itemHitsTwitter">
						<!-- Item Hits -->
			<span class="itemHits">
				Leído <b>38</b> veces			</span>
			
			
			
			<div class="clr"></div>
		</div>
		
				<!-- Item category name -->
		<div class="itemCategory">
			<span>Publicado en</span>
			<a href="/index.php?option=com_k2&amp;view=itemlist&amp;task=category&amp;id=11:deportes&amp;Itemid=62">Deportes</a>
		</div>
		
	  
	  	  <!-- Item social links -->
		<div class="itemSocialLinksBlock">
			<span>Compartir redes sociales</span>
			<ul class="itemSocialLinks">
				<li><a class="googlebuzz" title="Añadir a Google Buzz" href="http://www.google.com/buzz/post?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D10065%3Asonora-ver%C3%A1-acci%C3%B3n-en-nacional-de-softbol-femenil-sub-12-y-sub-14%26Itemid%3D62&amp;message=Sonora+ver%C3%A1+acci%C3%B3n+en+Nacional+de+Softbol+Femenil+Sub+12+y+Sub+14" target="_blank"><span>Añadir a Google Buzz</span></a></li>
				<li><a class="facebook" title="Añadir a Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D10065%3Asonora-ver%C3%A1-acci%C3%B3n-en-nacional-de-softbol-femenil-sub-12-y-sub-14%26Itemid%3D62&amp;t=Sonora+ver%C3%A1+acci%C3%B3n+en+Nacional+de+Softbol+Femenil+Sub+12+y+Sub+14" target="_blank"><span>Añadir a Facebook</span></a></li>
				<li><a class="delicious" title="Añadir a Delicious" href="http://del.icio.us/post?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D10065%3Asonora-ver%C3%A1-acci%C3%B3n-en-nacional-de-softbol-femenil-sub-12-y-sub-14%26Itemid%3D62&amp;title=Sonora+ver%C3%A1+acci%C3%B3n+en+Nacional+de+Softbol+Femenil+Sub+12+y+Sub+14" target="_blank"><span>Añadir a Delicious</span></a></li>
				<li><a class="digg" title="Digg this" href="http://digg.com/submit?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D10065%3Asonora-ver%C3%A1-acci%C3%B3n-en-nacional-de-softbol-femenil-sub-12-y-sub-14%26Itemid%3D62&amp;title=Sonora+ver%C3%A1+acci%C3%B3n+en+Nacional+de+Softbol+Femenil+Sub+12+y+Sub+14" target="_blank"><span>Digg this</span></a></li>
				<li><a class="reddit" title="Añadir a Reddit" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D10065%3Asonora-ver%C3%A1-acci%C3%B3n-en-nacional-de-softbol-femenil-sub-12-y-sub-14%26Itemid%3D62&amp;title=Sonora+ver%C3%A1+acci%C3%B3n+en+Nacional+de+Softbol+Femenil+Sub+12+y+Sub+14" target="_blank"><span>Añadir a Reddit</span></a></li>
				<li><a class="stumble" title="Añadir a StumbleUpon" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D10065%3Asonora-ver%C3%A1-acci%C3%B3n-en-nacional-de-softbol-femenil-sub-12-y-sub-14%26Itemid%3D62&amp;title=Sonora+ver%C3%A1+acci%C3%B3n+en+Nacional+de+Softbol+Femenil+Sub+12+y+Sub+14" target="_blank"><span>Añadir a StumbleUpon</span></a></li>
				<li><a class="myspace" title="Añadir a MySpace" href="http://www.myspace.com/Modules/PostTo/Pages/?l=3&amp;u=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D10065%3Asonora-ver%C3%A1-acci%C3%B3n-en-nacional-de-softbol-femenil-sub-12-y-sub-14%26Itemid%3D62&amp;t=Sonora+ver%C3%A1+acci%C3%B3n+en+Nacional+de+Softbol+Femenil+Sub+12+y+Sub+14" target="_blank"><span>Añadir a MySpace</span></a></li>
				<li><a class="technorati" title="Añadir a Technorati" href="http://www.technorati.com/faves?add=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D10065%3Asonora-ver%C3%A1-acci%C3%B3n-en-nacional-de-softbol-femenil-sub-12-y-sub-14%26Itemid%3D62" target="_blank"><span>Añadir a Technorati</span></a></li>
				<li class="clr"></li>
			</ul>
			<div class="clr"></div>
		</div>
	  
	  
		<div class="clr"></div>
  </div>
  
    <!-- Author Block -->
  <div class="itemAuthorBlock">

  	  	<img class="itemAuthorAvatar" src="http://www.gravatar.com/avatar/e3f67f601a2cb8fd8f91fb5eb83b5004?s=100&amp;default=http%3A%2F%2Fwww.descierto.com%2Fcomponents%2Fcom_k2%2Fimages%2Fplaceholder%2Fuser.png" alt="Descierto" />
  	
    <div class="itemAuthorDetails">
      <h3 class="itemAuthorName">
      	<a href="/index.php?option=com_k2&amp;view=itemlist&amp;task=user&amp;id=66%3Adescierto&amp;Itemid=62">Descierto</a>
      </h3>

      
      
      
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
    </div>
    <div class="clr"></div>
  </div>
  
    <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h3>Ultimos articulos de Descierto</h3>
		<ul>
						<li class="even">
				<a href="/index.php?option=com_k2&amp;view=item&amp;id=10118:facilitará-secretaría-de-economía-apertura-de-empresas-y-generación-de-empleo&amp;Itemid=54">Facilitará Secretaría de Economía apertura de empresas y generación de empleo</a>
			</li>
						<li class="odd">
				<a href="/index.php?option=com_k2&amp;view=item&amp;id=10117:se-reúne-alcaldesa-de-hermosillo-electa-célida-lópez-con-presidente-de-mèxico-electo&amp;Itemid=54">Se reúne Alcaldesa de Hermosillo Electa, Célida López, con Presidente de Mèxico Electo</a>
			</li>
						<li class="even">
				<a href="/index.php?option=com_k2&amp;view=item&amp;id=10116:inician-entrevistas-a-aspirantes-a-integrar-el-cpc&amp;Itemid=54">Inician entrevistas a aspirantes a integrar el CPC</a>
			</li>
						<li class="odd">
				<a href="/index.php?option=com_k2&amp;view=item&amp;id=10115:intensifica-acciones-grupo-operativo-de-coordinación-cajeme&amp;Itemid=54">Intensifica acciones Grupo Operativo de Coordinación Cajeme</a>
			</li>
						<li class="even">
				<a href="/index.php?option=com_k2&amp;view=item&amp;id=10114:sonora-hará-gran-aporte-a-selección-mexicana-para-jcc&amp;Itemid=62">Sonora hará gran aporte a Selección Mexicana para JCC</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
	
  
	<div class="clr"></div>

  
  
    <!-- Item navigation -->
  <div class="itemNavigation">
  	<span class="itemNavigationTitle">Mas en esta categoria:</span>

				<a class="itemPrevious" href="/index.php?option=com_k2&amp;view=item&amp;id=10057:abren-registros-para-proponer-candidatos-al-salón-de-la-fama-del-deportista-sonorense&amp;Itemid=62">
			&laquo; Abren registros para proponer candidatos al Salón de la Fama del Deportista Sonorense		</a>
		
				<a class="itemNext" href="/index.php?option=com_k2&amp;view=item&amp;id=10114:sonora-hará-gran-aporte-a-selección-mexicana-para-jcc&amp;Itemid=62">
			Sonora hará gran aporte a Selección Mexicana para JCC &raquo;
		</a>
		
  </div>
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
	<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php?option=com_k2&amp;view=item&amp;id=10065:sonora-verá-acción-en-nacional-de-softbol-femenil-sub-12-y-sub-14&amp;Itemid=62#startOfPageId10065">ir arriba</a>
	</div>

	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.4.1) | Learn more about K2 at http://getk2.org -->


						</div>
						
								
						<div id="topusermods">
							<div id="user1">
								    <div class="moduletablewrap ">
		<div class="moduletable">
					<div class="modulecontent"> <div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#appId=107636835992535&amp;xfbml=1"></script><fb:comments xid="" num_posts="4" width="600" colorscheme="light"></fb:comments></div>
		</div>
	</div>
	
							</div>
						</div>	
						 
					</div>
					
										<div id="rightcontent">
															<div class="moduletable police">
					<h3>Policiacas</h3>
					<div id="jxtc5b582997012da"><div class="showcasejxtc5b582997012da"><div class="sframejxtc5b582997012da"><table class="tablejxtc5b582997012da singlepage" width="100%" cellpadding="0" cellspacing="0"><tr class="firstrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=10098&amp;Itemid=62"><img src="http://www.descierto.com/media/k2/items/cache/96a50f15631cf8c1d2aecb52ef415b0e_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=10098&amp;Itemid=62" alt="Ir a noticia">Asegura PESP en una semana mil 022 dosis de droga</a></h4></div>
<div><p>Hermosillo, Sonora, julio 2018.-&nbsp; El trabajo operativo, de prevención y vigilancia que realizó la Policía Estatal de Seguridad Pública (PESP) en la semana del 30 de junio al 6 de julio en el estado, arrojó resultados positivos al asegurar mil 022 dosis de drogas para narcomenudeo.
</div></td></tr><tr class="centerrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=10091&amp;Itemid=62"><img src="http://www.descierto.com/media/k2/items/cache/128a0d4297354a88470ab827d35e195a_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=10091&amp;Itemid=62" alt="Ir a noticia">Asegura PESP a un hombre y dos mujeres con arma y probable droga en Cajeme</a></h4></div>
<div><p>Cajeme, Sonora, julio 2018.- Elementos de la Policía Estatal de Seguridad Pública al realizar recorridos de prevención y vigilancia en la Colonia Blanca Ramos, en Esperanza,&nbsp; lograron la detención de tres personas, a quienes se les aseguró un arma de fuego y envoltorios con droga con las características al cristal.
</div></td></tr><tr class="centerrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=9999&amp;Itemid=62"><img src="http://www.descierto.com/media/k2/items/cache/5094e52f12c7e8f002137c9a24e705fc_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=9999&amp;Itemid=62" alt="Ir a noticia">Al investigar denuncias por robo, agentes de la FGJE abatieron a persona que los recibió a tiros </a></h4></div>
<div><p>Hermosillo, Sonora, junio 2018.- Al ser agredidos con proyectiles de arma de fuego, cuando indagaban denuncias por robos, agentes de la Fiscalía General de Justicia del Estado (FGJE) abatieron a un hombre.
</div></td></tr><tr class="lastrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=9968&amp;Itemid=62"><img src="http://www.descierto.com/media/k2/items/cache/58241bbb4d33cbf489a9f09cbcca2dbf_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=9968&amp;Itemid=62" alt="Ir a noticia">Detienen oficiales de la PESP a sujeto con motocicleta robada en Cajeme</a></h4></div>
<div><p>Cajeme, Sonora, junio 2018.- Por exceso de velocidad, transitar sin placas y manejo de forma negligente y temeraria, elementos de la Policía Estatal de Seguridad Pública (PESP) detuvieron a una persona que conducía una motocicleta, la cual resultó con reporte de robo.
</div></td></tr></table></div></div></div><div style="clear:both"></div>
<div style="display:none"><a href="http://www.joomlaxtc.com">JoomlaXTC K2 Content Wall - Copyright 2010 Monev Software LLC</a></div>
		</div>
	
											</div>
										
				</div>
			</div>
	
			<div class="clear">
			</div>
			 				
			
		
	</div>
	
	<div id="footerwrap">
				 <div id="footermods">
									  
									      										 		<div class="moduletable">
					<div class="modulecontent"> <ul class="menu"><li class="item88"><a href="http://www.descierto.com/"><span>Inicio</span></a></li><li class="item89"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=15&amp;Itemid=27"><span>Hermosillo</span></a></li><li class="item90"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=16&amp;Itemid=54"><span>Sonora</span></a></li><li class="item91"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=12&amp;Itemid=53"><span>México</span></a></li><li class="item92"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=17&amp;Itemid=65"><span>El Mundo</span></a></li></ul></div>
		</div>
	
	<!-- /user7 -->
										   
									      										 		<div class="moduletable">
					<div class="modulecontent"> <ul class="menu"><li class="item93"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=10&amp;Itemid=71"><span>Política</span></a></li><li class="active item94"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=11&amp;Itemid=62"><span>Deportes</span></a></li><li class="item95"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=13&amp;Itemid=86"><span>Espectáculos</span></a></li><li class="item96"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=3&amp;Itemid=87"><span>Columnas</span></a></li></ul></div>
		</div>
	
	<!-- /user8-->
									      										    
											 										 		<div class="moduletable">
					<div class="modulecontent"> <ul class="menu"><li class="item20"><a href="/index.php?option=com_k2&amp;view=item&amp;layout=item&amp;id=102&amp;Itemid=20"><span>Ingresar</span></a></li></ul></div>
		</div>
	
	<!-- /user10-->
									       
	<!-- /UserMods -->
								  									</div>
	<!-- /Footer -->
	</div>
	<!-- /FooterWrap --> 					
 	<div id="bottomfoot">
	<div class="bottomfootinner">
	 <div class="foot">
										 <p>Semanario Descierto, 2011.&nbsp;</p>
	<!-- /Footer-->
									</div>      
									 
										   	</div>

</body>
</html>


