<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
<link href='http://fonts.googleapis.com/css?family=Lato&v1' rel='stylesheet' type='text/css'>	
<link href='http://fonts.googleapis.com/css?family=Molengo' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Old+Standard+TT&v1' rel='stylesheet' type='text/css'>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="description" content="La dos veces olímpica buscará en Colombia, con el equipo femenil, el boleto a los Juegos Panamericanos Lima 2019 Hermosillo, Sonora, agosto 2018.- Des..." />
  <meta name="generator" content="" />
  <title>Arquera Alejandra Valencia tirará flechas en Panamericano en Medellín</title>
  <link href="/templates/descierto/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.descierto.com/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="http://www.descierto.com/modules/mod_jxtc_k2contentwall/css/wall.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="http://www.descierto.com/components/com_k2/js/k2.js"></script>
  <script type="text/javascript" src="http://www.descierto.com/media/JoomlaXTC/showcaseFX.js"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});var K2RatingURL = 'http://www.descierto.com/';window.addEvent('load', function(){
var jxtc5b6c93af952e5slidebox = new slidebox('jxtc5b6c93af952e5','RSO',{xi:0,xo:0,yi:0,yo:0},{fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),dura:800,frames:50});
var jxtc5b6c93af952e5jxtcpops = new jxtcpops('jxtc5b6c93af952e5',{opacityin:1,opacityout:0,verticalin:0,verticalout:0,horizontalin:0,horizontalout:0,durationin:550,durationout:550,pause:1000,fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),centered:'1'});
var jxtc5b6c93af952e5jxtctips = new jxtctips('jxtc5b6c93af952e5',{opacityin:1,opacityout:0,verticalin:0,verticalout:0,horizontalin:0,horizontalout:0,durationin:550,durationout:550,pause:1000,fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),centered:'1'});
var jxtc5b6c93af952e5jxtchover = new jxtchover('jxtc5b6c93af952e5','CECECE','FFFFFF');
});window.addEvent('load', function(){var jxtc5b6c93af952e5 = new showcaseFX('jxtc5b6c93af952e5',{fxmode:'slideHor',fxflow:'LR',fxpause:4000,fxspeed:1500,fxlayer:'0',fxtype:new Fx.Transition(Fx.Transitions.linear)});});
  </script>

<script type="text/javascript" src="/media/system/js/mootools.js"></script>
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/template.css?v2" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/colors/blue-color.css" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/green.css" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/typography.css" type="text/css" />
<link rel="icon" href="/templates/descierto/favicon.ico" />
<script src="/templates/descierto/js/scripts.js" type="text/javascript"></script>
<script language="javascript" type="text/javascript" src="/templates/descierto/js/moodropin.js"></script>
</head>
<body id="default">
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3860528-46', 'auto');
  ga('send', 'pageview');

</script>	<div id="wrapper">		
		 <div id="innerwrap">
	<!-- /Header Starts -->
	<!--Banners arriba -->
	    		<!--end Banners arriba -->
	<div id="header">
	<!-- Comienza Logo -->
				 <div id="headermiddlewrap">
					<div id="logowrap">
						<div class="logo"><a href="http://www.descierto.com/" alt="Ir a portada" title="Ir a portada">Semanario Descierto</a></div>
					</div>
					<div id="bannerwrap">
						 				 			<div id="banner">
			 				<div><img width="728" height="90" src="/images/promos/logo-side/ayuntamiento.jpg" /></div>
							</div>
	<!-- /banner Ends-->
						  
					</div></div>				 
	<!-- /Logo Ends-->
	<!-- /Menu Starts -->
				 
					<div id="topmenu">
						<ul class="menu"><li class="item1"><a href="http://www.descierto.com/"><span>Inicio</span></a></li><li class="item27"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=15&amp;Itemid=27"><span>Local</span></a></li><li class="item54"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=16&amp;Itemid=54"><span>Estatal</span></a></li><li class="item53"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=12&amp;Itemid=53"><span>Nacional</span></a></li><li class="item65"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=17&amp;Itemid=65"><span>Internacional</span></a></li><li class="item71"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=10&amp;Itemid=71"><span>Política</span></a></li><li id="current" class="active item62"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=11&amp;Itemid=62"><span>Deportes</span></a></li><li class="item86"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=13&amp;Itemid=86"><span>Espectáculos</span></a></li><li class="item87"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=3&amp;Itemid=87"><span>Columnas</span></a></li></ul>					</div>
				</div>

			<div id="content">
								
				<div id="maincontent">
										
					<div id="bottomwrap">
						
													<div id="newsflash">
								    <div class="moduletablewrap ">
		<div class="moduletable">
					<div class="modulecontent"> <span class="breadcrumbs pathway">
<a href="http://www.descierto.com/" class="pathway">Inicio</a> <img src="/images/M_images/arrow.png" alt=""  /> <a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=11&amp;Itemid=62" class="pathway">Deportes</a> <img src="/images/M_images/arrow.png" alt=""  /> Arquera Alejandra Valencia tirará flechas en Panamericano en Medellín</span>
</div>
		</div>
	</div>
	
							</div>
					  								
						<div id="mainbody">
							
<!-- Start K2 Item Layout -->
<span id="startOfPageId10143"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	<div class="itemHeader">

				<!-- Date created -->
		<span class="itemDateCreated">
			Jueves, 09 de Agosto de 2018 10:41		</span>
		
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	Arquera Alejandra Valencia tirará flechas en Panamericano en Medellín
	  	
	  </h2>
	  
				<!-- Item Author -->
		<span class="itemAuthor">
			por&nbsp;
						<a href="/index.php?option=com_k2&amp;view=itemlist&amp;task=user&amp;id=66%3Adescierto&amp;Itemid=62">Descierto</a>
					</span>
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">tamaño fuente</span>
				<a href="#" id="fontDecrease">
					<span>reducir tamaño fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="reducir tamaño fuente" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumentar tamaño fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumentar tamaño fuente" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
								<a class="modal itemPrintLink" href="/index.php?option=com_k2&amp;view=item&amp;id=10143:arquera-alejandra-valencia-tirará-flechas-en-panamericano-en-medellín&amp;Itemid=62&amp;tmpl=component&amp;print=1" rel="{handler:'iframe',size:{x:900,y:500}}">
					<span>Imprimir</span>
				</a>
							</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5kZXNjaWVydG8uY29tL2luZGV4LnBocD9vcHRpb249Y29tX2syJnZpZXc9aXRlbSZpZD0xMDE0MzphcnF1ZXJhLWFsZWphbmRyYS12YWxlbmNpYS10aXJhcsOhLWZsZWNoYXMtZW4tcGFuYW1lcmljYW5vLWVuLW1lZGVsbMOtbiZJdGVtaWQ9NjI=">
					<span>E-mail</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Vota este articulo</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating10143" style="width:0%;"></li>
				<li><a href="#" rel="10143" title="1 estrella de 5" class="one-star">1</a></li>
				<li><a href="#" rel="10143" title="2 estrellas de 5" class="two-stars">2</a></li>
				<li><a href="#" rel="10143" title="3 estrellas de 5" class="three-stars">3</a></li>
				<li><a href="#" rel="10143" title="4 estrellas de 5" class="four-stars">4</a></li>
				<li><a href="#" rel="10143" title="5 estrellas de 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog10143" class="itemRatingLog">(0 votos)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a class="modal" href="http://www.descierto.com/media/k2/items/cache/c57c193619e341bbdb9654dba3a426fe_XL.jpg" title="Click para vista previa">
		  		<img src="http://www.descierto.com/media/k2/items/cache/c57c193619e341bbdb9654dba3a426fe_L.jpg" alt="Arquera Alejandra Valencia tirará flechas en Panamericano en Medellín" style="width:400px; height:auto;" />
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>La dos veces olímpica buscará en Colombia, con el equipo femenil, el boleto a los Juegos Panamericanos Lima 2019
	  </div>
	  
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
</p>
<p>Hermosillo, Sonora, agosto 2018.- Después de su histórica actuación dorada en los Juegos Centroamericanos y del Caribe en Barranquilla, la arquera olímpica sonorense Alejandra Valencia regresará a tierras colombianas para competir en el Campeonato Panamericano de Tiro con Arco.</p>
<p>Valencia Trujillo retomará el arco y la flecha del 14 al 19 de este mes en Medellín, Colombia, en el clasificatorio de tiro con arco para los Juegos Panamericanos de Lima, Perú, fechados para el año entrante.</p>
<p>“Estaremos en competencias en Individual y por Equipo en donde vamos a tratar de conseguir el pase a los Panamericanos, creo que están disponibles plazas para los tres primeros sitios”, dijo la dos veces olímpica de Londres 2012 y Río 2016.</p>
<p> </p>
<p>Por ello la atleta sonorense partirá la tarde de este miércoles hacia la Ciudad de México en donde habrá de reunirse con el resto del seleccionado nacional que acudirá a suelo cafetalero con la misma consigna.</p>
<p>“Pasaremos unos días en México para entrenar y posteriormente partir a Medellín; al término de la competencia regresaremos a nuestro país y para el 28 o 29 de agosto regresaré a Hermosillo”, comentó la arquera que hace el equipo recurvo femenil azteca con la capitalina Aída Román y la coahuilense Ana Paula Vázquez.</p>
<p>Alejandra Valencia tratará de mantener el paso que la convirtió en triple medallista de oro en Barranquilla 2018 lo que la situó con cuatro preseas doradas de por vida en ese certamen regional empatando a la ex velocista Ana Gabriela Guevara como las sonorenses que tienen más metales áureos en JCC.</p>
<p>La flamante campeona centroamericana es actualmente la octava en el ranking mundial y la mejor de todo el continente americano debido a una suma de 178.500 puntos en la clasificación que encabeza la coreana Chang Hye Jin (331.500).</p>
<p>Antes de partir hacia el centro del país la arquera visitó al director general de la Comisión del Deporte del Estado de Sonora, Genaro Enríquez, con quien charló sobre su histórica participación y le mostró las tres medallas doradas que conquistó en los JCC Barranquilla 2018.</p>
<p>Motociclista sonorense buscará ganar Campeonato Nacional Femenil</p>
<p>La novena y última fecha del Campeonato Nacional de Motocross está en puerta y con ello la oportunidad de que la piloto sonorense Berenice Vásquez Romo consiga su segundo título del certamen.</p>
<p>La joven de 27 años de edad originaria de Hermosillo lidera la clasificación general femenil con 334 puntos sin embargo la distancia entre su más cercana perseguidora es muy estrecha pues apenas seis unidades la separan de la yucateca Nicole Basulto (328).</p>
<p>“Me siento ansiosa pero a la vez emocionada porque ya sea la competencia final en donde necesito terminar en primer lugar para lograr mi segundo cetro nacional; ha sido un año lleno de altibajos aunque hemos podido mantenernos bien”, comentó Vásquez Romo.</p>
<p>El cierre del serial nacional será el 25 de agosto en Fresnillo, Zacatecas, en una pista que le es familiar ya que ha sido sede de etapas anteriores, por lo cual espera recuperarse del cuarto sitio obtenido en la octava fase celebrada el mes pasado en Guadalajara, Jalisco.</p>
<p>“Sufrí dos caídas y eso me afectó para quedar más abajo; una fue a causa de un choque con otras competidoras y después se derrapó la moto en una curva que me mandó al suelo”, agregó.</p>
<p>De hecho Berenice recordó que en tres de las ocho competencias anteriores ha tenido imprevistos, ya que además de las caídas en la séptima parada, en otra ocasión tuvo desperfectos en su vehículo, e incluso, en una carrera participó con las molestias de una bacteria estomacal.</p>
<p>Pero pese a eso la hermosillense conserva el ritmo que la mantiene muy cerca de conquistar su segundo cetro nacional como en el 2016 cuando alzó la copa por única vez en el Campeonato Nacional de Motocross (además tiene dos subcampeonatos en el 2015 y 2017).</p>
<p>A poco más de dos semanas de la celebración del evento en suelo zacatecano la piloto sonorense divide sus entrenamientos en diferentes sitios con el fin de conseguir una mejor preparación.</p>
<p>“Acabo de estar en Tucson, Arizona, la semana pasada y seguiré en Hermosillo con base en la pista de La Colmena, ya la siguiente semana iré a Guadalajara y luego a Fresnillo, unos días antes del evento final”, destacó la motociclista sonorense.</p>
<p>Sonora saca segunda victoria en el Nacional de Futbol SUB 11</p>
<p>Sonora continuó su buen paso en el Campeonato Nacional de Futbol Sub 11 tras sacar este miércoles una importante victoria de 2-0 ante Nuevo León “C”.</p>
<p>Ahora la selección de la Ola Roja tiene marca de dos ganados y cero perdidos que suman seis puntos para mantenerse en la punta de su grupo con un pie dentro de la siguiente ronda del certamen que tiene por sede a Durango, Durango.</p>
<p>Este jueves los sonorenses enfrentarán a Tamaulipas desde las 12:10 del mediodía hora local (10:15 hora de Sonora) en busca de hilvanar su tercera victoria para ponerse con nueve unidades en su sector.</p>
<p>En el duelo ante los regiomontanos los de Sonora abrieron el marcador al minuto 12, de nuevo con otro gol tempranero que agarró desprevenida a la zaga neolonesa que rápido se vio atrás 1-0 gracias a efectiva jugada de Javier Molina que concretó la anotación.</p>
<p>Así concluyó la primera mitad con la leve pero al fin ventaja de Sonora que apretó en el segundo tiempo pero no pudo anotar sino hasta unos minutos antes del pitazo definitivo, pues Fernando Puebla clavó el gol al ’53 del tiempo corrido.</p>
<p>El triunfo inicial de la escuadra roja fue el martes en su debut en el torneo para jugadores de 11 años y menores debido a que doblegaron 2-1 a Sinaloa “B” mediante dianas de Samuel Muñoz y Ramiro Bernal.</p>	  </div>
	  
	  
		<div class="clr"></div>

	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

    <div class="itemLinks">

				<div class="itemHitsTwitter">
						<!-- Item Hits -->
			<span class="itemHits">
				Leído <b>6</b> veces			</span>
			
			
			
			<div class="clr"></div>
		</div>
		
				<!-- Item category name -->
		<div class="itemCategory">
			<span>Publicado en</span>
			<a href="/index.php?option=com_k2&amp;view=itemlist&amp;task=category&amp;id=11:deportes&amp;Itemid=62">Deportes</a>
		</div>
		
	  
	  	  <!-- Item social links -->
		<div class="itemSocialLinksBlock">
			<span>Compartir redes sociales</span>
			<ul class="itemSocialLinks">
				<li><a class="googlebuzz" title="Añadir a Google Buzz" href="http://www.google.com/buzz/post?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D10143%3Aarquera-alejandra-valencia-tirar%C3%A1-flechas-en-panamericano-en-medell%C3%ADn%26Itemid%3D62&amp;message=Arquera+Alejandra+Valencia+tirar%C3%A1+flechas+en+Panamericano+en+Medell%C3%ADn" target="_blank"><span>Añadir a Google Buzz</span></a></li>
				<li><a class="facebook" title="Añadir a Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D10143%3Aarquera-alejandra-valencia-tirar%C3%A1-flechas-en-panamericano-en-medell%C3%ADn%26Itemid%3D62&amp;t=Arquera+Alejandra+Valencia+tirar%C3%A1+flechas+en+Panamericano+en+Medell%C3%ADn" target="_blank"><span>Añadir a Facebook</span></a></li>
				<li><a class="delicious" title="Añadir a Delicious" href="http://del.icio.us/post?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D10143%3Aarquera-alejandra-valencia-tirar%C3%A1-flechas-en-panamericano-en-medell%C3%ADn%26Itemid%3D62&amp;title=Arquera+Alejandra+Valencia+tirar%C3%A1+flechas+en+Panamericano+en+Medell%C3%ADn" target="_blank"><span>Añadir a Delicious</span></a></li>
				<li><a class="digg" title="Digg this" href="http://digg.com/submit?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D10143%3Aarquera-alejandra-valencia-tirar%C3%A1-flechas-en-panamericano-en-medell%C3%ADn%26Itemid%3D62&amp;title=Arquera+Alejandra+Valencia+tirar%C3%A1+flechas+en+Panamericano+en+Medell%C3%ADn" target="_blank"><span>Digg this</span></a></li>
				<li><a class="reddit" title="Añadir a Reddit" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D10143%3Aarquera-alejandra-valencia-tirar%C3%A1-flechas-en-panamericano-en-medell%C3%ADn%26Itemid%3D62&amp;title=Arquera+Alejandra+Valencia+tirar%C3%A1+flechas+en+Panamericano+en+Medell%C3%ADn" target="_blank"><span>Añadir a Reddit</span></a></li>
				<li><a class="stumble" title="Añadir a StumbleUpon" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D10143%3Aarquera-alejandra-valencia-tirar%C3%A1-flechas-en-panamericano-en-medell%C3%ADn%26Itemid%3D62&amp;title=Arquera+Alejandra+Valencia+tirar%C3%A1+flechas+en+Panamericano+en+Medell%C3%ADn" target="_blank"><span>Añadir a StumbleUpon</span></a></li>
				<li><a class="myspace" title="Añadir a MySpace" href="http://www.myspace.com/Modules/PostTo/Pages/?l=3&amp;u=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D10143%3Aarquera-alejandra-valencia-tirar%C3%A1-flechas-en-panamericano-en-medell%C3%ADn%26Itemid%3D62&amp;t=Arquera+Alejandra+Valencia+tirar%C3%A1+flechas+en+Panamericano+en+Medell%C3%ADn" target="_blank"><span>Añadir a MySpace</span></a></li>
				<li><a class="technorati" title="Añadir a Technorati" href="http://www.technorati.com/faves?add=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D10143%3Aarquera-alejandra-valencia-tirar%C3%A1-flechas-en-panamericano-en-medell%C3%ADn%26Itemid%3D62" target="_blank"><span>Añadir a Technorati</span></a></li>
				<li class="clr"></li>
			</ul>
			<div class="clr"></div>
		</div>
	  
	  
		<div class="clr"></div>
  </div>
  
    <!-- Author Block -->
  <div class="itemAuthorBlock">

  	  	<img class="itemAuthorAvatar" src="http://www.gravatar.com/avatar/e3f67f601a2cb8fd8f91fb5eb83b5004?s=100&amp;default=http%3A%2F%2Fwww.descierto.com%2Fcomponents%2Fcom_k2%2Fimages%2Fplaceholder%2Fuser.png" alt="Descierto" />
  	
    <div class="itemAuthorDetails">
      <h3 class="itemAuthorName">
      	<a href="/index.php?option=com_k2&amp;view=itemlist&amp;task=user&amp;id=66%3Adescierto&amp;Itemid=62">Descierto</a>
      </h3>

      
      
      
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
    </div>
    <div class="clr"></div>
  </div>
  
    <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h3>Ultimos articulos de Descierto</h3>
		<ul>
						<li class="even">
				<a href="/index.php?option=com_k2&amp;view=item&amp;id=10148:con-27-de-30-votos-la-lxi-legislatura-aprobó-reformas-constitucionales&amp;Itemid=54">Con 27 de 30 votos, la LXI Legislatura aprobó reformas Constitucionales</a>
			</li>
						<li class="odd">
				<a href="/index.php?option=com_k2&amp;view=item&amp;id=10147:garantiza-reforma-constitucional-sistema-de-pesos-y-contrapesos-entre-poderes-del-estado-y-fortalece-a-gobiernos-municipales-gppan&amp;Itemid=54">Garantiza Reforma Constitucional sistema de pesos y contrapesos entre poderes del estado y fortalece a gobiernos municipales: GPPAN</a>
			</li>
						<li class="even">
				<a href="/index.php?option=com_k2&amp;view=item&amp;id=10146:se-eliminan-el-fuero-y-privilegios-para-funcionarios-en-sonora-diputados-del-pri&amp;Itemid=54">Se eliminan el fuero y privilegios para funcionarios en sonora: Diputados del PRI</a>
			</li>
						<li class="odd">
				<a href="/index.php?option=com_k2&amp;view=item&amp;id=10145:posicionamiento-en-lo-general-del-gppan-en-relación-con-las-reformas-constitucionales-en-discusión&amp;Itemid=54">POSICIONAMIENTO EN LO GENERAL DEL GPPAN, EN RELACIÓN CON LAS REFORMAS CONSTITUCIONALES EN DISCUSIÓN:</a>
			</li>
						<li class="even">
				<a href="/index.php?option=com_k2&amp;view=item&amp;id=10144:“aprobación-de-reforma-constitucional-es-un-retroceso-a-la-democracia-en-sonora-y-en-el-país”-maría-dolores-del-río&amp;Itemid=54">“Aprobación de reforma constitucional es un retroceso a la democracia en Sonora y en el país”: María Dolores Del Río</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
	
  
	<div class="clr"></div>

  
  
    <!-- Item navigation -->
  <div class="itemNavigation">
  	<span class="itemNavigationTitle">Mas en esta categoria:</span>

				<a class="itemPrevious" href="/index.php?option=com_k2&amp;view=item&amp;id=10128:basquetbolista-sonorense-karina-esquer-actuará-en-copa-américas-u18&amp;Itemid=62">
			&laquo; Basquetbolista sonorense Karina Esquer actuará en Copa Américas U18		</a>
		
		
  </div>
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
	<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php?option=com_k2&amp;view=item&amp;id=10143:arquera-alejandra-valencia-tirará-flechas-en-panamericano-en-medellín&amp;Itemid=62#startOfPageId10143">ir arriba</a>
	</div>

	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.4.1) | Learn more about K2 at http://getk2.org -->


						</div>
						
								
						<div id="topusermods">
							<div id="user1">
								    <div class="moduletablewrap ">
		<div class="moduletable">
					<div class="modulecontent"> <div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#appId=107636835992535&amp;xfbml=1"></script><fb:comments xid="" num_posts="4" width="600" colorscheme="light"></fb:comments></div>
		</div>
	</div>
	
							</div>
						</div>	
						 
					</div>
					
										<div id="rightcontent">
															<div class="moduletable police">
					<h3>Policiacas</h3>
					<div id="jxtc5b6c93af952e5"><div class="showcasejxtc5b6c93af952e5"><div class="sframejxtc5b6c93af952e5"><table class="tablejxtc5b6c93af952e5 singlepage" width="100%" cellpadding="0" cellspacing="0"><tr class="firstrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=10120&amp;Itemid=62"><img src="http://www.descierto.com/media/k2/items/cache/510c904fa8e56e8cfd2158d6f9ddd4c1_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=10120&amp;Itemid=62" alt="Ir a noticia">Asegura PESP auto con reporte de robo y droga en Altar</a></h4></div>
<div><p>Altar, Sonora; a 31 de julio de 2018.- Al ir circulando por caminos de terracería en recorridos de prevención y vigilancia por la periferia del ejido “Llano blanco”, oficiales de la Policía Estatal de Seguridad Pública (PESP) aseguraron un auto con reporte de robo y en el interior 4 paquetes de droga.
</div></td></tr><tr class="centerrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=10119&amp;Itemid=62"><img src="http://www.descierto.com/media/k2/items/cache/f653a1c2880036054d63e2ceb165a756_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=10119&amp;Itemid=62" alt="Ir a noticia">Asegura PESP a dos menores de edad con arma de fuego en SLRC</a></h4></div>
<div><p>San Luis Río Colorado, Sonora, julio 2018.-&nbsp; En recorridos de prevención y vigilancia por la colonia Jalisco, oficiales de la Policía Estatal de Seguridad Pública (PESP) realizaron la detención de dos menores de edad por portación de arma de fuego.
</div></td></tr><tr class="centerrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=10098&amp;Itemid=62"><img src="http://www.descierto.com/media/k2/items/cache/96a50f15631cf8c1d2aecb52ef415b0e_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=10098&amp;Itemid=62" alt="Ir a noticia">Asegura PESP en una semana mil 022 dosis de droga</a></h4></div>
<div><p>Hermosillo, Sonora, julio 2018.-&nbsp; El trabajo operativo, de prevención y vigilancia que realizó la Policía Estatal de Seguridad Pública (PESP) en la semana del 30 de junio al 6 de julio en el estado, arrojó resultados positivos al asegurar mil 022 dosis de drogas para narcomenudeo.
</div></td></tr><tr class="lastrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=10091&amp;Itemid=62"><img src="http://www.descierto.com/media/k2/items/cache/128a0d4297354a88470ab827d35e195a_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=10091&amp;Itemid=62" alt="Ir a noticia">Asegura PESP a un hombre y dos mujeres con arma y probable droga en Cajeme</a></h4></div>
<div><p>Cajeme, Sonora, julio 2018.- Elementos de la Policía Estatal de Seguridad Pública al realizar recorridos de prevención y vigilancia en la Colonia Blanca Ramos, en Esperanza,&nbsp; lograron la detención de tres personas, a quienes se les aseguró un arma de fuego y envoltorios con droga con las características al cristal.
</div></td></tr></table></div></div></div><div style="clear:both"></div>
<div style="display:none"><a href="http://www.joomlaxtc.com">JoomlaXTC K2 Content Wall - Copyright 2010 Monev Software LLC</a></div>
		</div>
	
											</div>
										
				</div>
			</div>
	
			<div class="clear">
			</div>
			 				
			
		
	</div>
	
	<div id="footerwrap">
				 <div id="footermods">
									  
									      										 		<div class="moduletable">
					<div class="modulecontent"> <ul class="menu"><li class="item88"><a href="http://www.descierto.com/"><span>Inicio</span></a></li><li class="item89"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=15&amp;Itemid=27"><span>Hermosillo</span></a></li><li class="item90"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=16&amp;Itemid=54"><span>Sonora</span></a></li><li class="item91"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=12&amp;Itemid=53"><span>México</span></a></li><li class="item92"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=17&amp;Itemid=65"><span>El Mundo</span></a></li></ul></div>
		</div>
	
	<!-- /user7 -->
										   
									      										 		<div class="moduletable">
					<div class="modulecontent"> <ul class="menu"><li class="item93"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=10&amp;Itemid=71"><span>Política</span></a></li><li class="active item94"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=11&amp;Itemid=62"><span>Deportes</span></a></li><li class="item95"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=13&amp;Itemid=86"><span>Espectáculos</span></a></li><li class="item96"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=3&amp;Itemid=87"><span>Columnas</span></a></li></ul></div>
		</div>
	
	<!-- /user8-->
									      										    
											 										 		<div class="moduletable">
					<div class="modulecontent"> <ul class="menu"><li class="item20"><a href="/index.php?option=com_k2&amp;view=item&amp;layout=item&amp;id=102&amp;Itemid=20"><span>Ingresar</span></a></li></ul></div>
		</div>
	
	<!-- /user10-->
									       
	<!-- /UserMods -->
								  									</div>
	<!-- /Footer -->
	</div>
	<!-- /FooterWrap --> 					
 	<div id="bottomfoot">
	<div class="bottomfootinner">
	 <div class="foot">
										 <p>Semanario Descierto, 2011.&nbsp;</p>
	<!-- /Footer-->
									</div>      
									 
										   	</div>

</body>
</html>


