<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
<link href='http://fonts.googleapis.com/css?family=Lato&v1' rel='stylesheet' type='text/css'>	
<link href='http://fonts.googleapis.com/css?family=Molengo' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Old+Standard+TT&v1' rel='stylesheet' type='text/css'>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="description" content="Con más de 1000 artistas en escena, Sonora celebra a la ópera y a las diversas expresiones musicales a nivel mundial Se invertirán 24 millones de peso..." />
  <meta name="generator" content="" />
  <title>FAOT 2017: ¡Sonora celebra a la ópera!</title>
  <link href="/templates/descierto/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.descierto.com/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="http://www.descierto.com/modules/mod_jxtc_k2contentwall/css/wall.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="http://www.descierto.com/components/com_k2/js/k2.js"></script>
  <script type="text/javascript" src="http://www.descierto.com/media/JoomlaXTC/showcaseFX.js"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});var K2RatingURL = 'http://www.descierto.com/';window.addEvent('load', function(){
var jxtc585bd07323072slidebox = new slidebox('jxtc585bd07323072','RSO',{xi:0,xo:0,yi:0,yo:0},{fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),dura:800,frames:50});
var jxtc585bd07323072jxtcpops = new jxtcpops('jxtc585bd07323072',{opacityin:1,opacityout:0,verticalin:0,verticalout:0,horizontalin:0,horizontalout:0,durationin:550,durationout:550,pause:1000,fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),centered:'1'});
var jxtc585bd07323072jxtctips = new jxtctips('jxtc585bd07323072',{opacityin:1,opacityout:0,verticalin:0,verticalout:0,horizontalin:0,horizontalout:0,durationin:550,durationout:550,pause:1000,fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),centered:'1'});
var jxtc585bd07323072jxtchover = new jxtchover('jxtc585bd07323072','CECECE','FFFFFF');
});window.addEvent('load', function(){var jxtc585bd07323072 = new showcaseFX('jxtc585bd07323072',{fxmode:'slideHor',fxflow:'LR',fxpause:4000,fxspeed:1500,fxlayer:'0',fxtype:new Fx.Transition(Fx.Transitions.linear)});});
  </script>

<script type="text/javascript" src="/media/system/js/mootools.js"></script>
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/template.css?v2" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/colors/blue-color.css" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/green.css" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/typography.css" type="text/css" />
<link rel="icon" href="/templates/descierto/favicon.ico" />
<script src="/templates/descierto/js/scripts.js" type="text/javascript"></script>
<script language="javascript" type="text/javascript" src="/templates/descierto/js/moodropin.js"></script>
</head>
<body id="default">
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3860528-46', 'auto');
  ga('send', 'pageview');

</script>	<div id="wrapper">		
		 <div id="innerwrap">
	<!-- /Header Starts -->
	<!--Banners arriba -->
	    			<div id="bannersTop">
				<div id="bannerI">
					<div style="text-align: center"><a href="http://sonora.gob.mx/"><img src="/images/promos/logo-top/la-escuela-es-nuestra.png" width="982" height="119" /></a></div>
				</div>
			</div>
				<!--end Banners arriba -->
	<div id="header">
	<!-- Comienza Logo -->
				 <div id="headermiddlewrap">
					<div id="logowrap">
						<div class="logo"><a href="http://www.descierto.com/" alt="Ir a portada" title="Ir a portada">Semanario Descierto</a></div>
					</div>
					<div id="bannerwrap">
						 				 			<div id="banner">
			 				<div><img width="728" height="90" src="/images/promos/logo-side/banner-728x90-seca.jpg" /></div>
							</div>
	<!-- /banner Ends-->
						  
					</div></div>				 
	<!-- /Logo Ends-->
	<!-- /Menu Starts -->
				 
					<div id="topmenu">
						<ul class="menu"><li class="item1"><a href="http://www.descierto.com/"><span>Inicio</span></a></li><li class="item27"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=15&amp;Itemid=27"><span>Local</span></a></li><li class="item54"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=16&amp;Itemid=54"><span>Estatal</span></a></li><li class="item53"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=12&amp;Itemid=53"><span>Nacional</span></a></li><li class="item65"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=17&amp;Itemid=65"><span>Internacional</span></a></li><li class="item71"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=10&amp;Itemid=71"><span>Política</span></a></li><li class="item62"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=11&amp;Itemid=62"><span>Deportes</span></a></li><li id="current" class="active item86"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=13&amp;Itemid=86"><span>Espectáculos</span></a></li><li class="item87"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=3&amp;Itemid=87"><span>Columnas</span></a></li></ul>					</div>
				</div>

			<div id="content">
								
				<div id="maincontent">
										
					<div id="bottomwrap">
						
													<div id="newsflash">
								    <div class="moduletablewrap ">
		<div class="moduletable">
					<div class="modulecontent"> <span class="breadcrumbs pathway">
<a href="http://www.descierto.com/" class="pathway">Inicio</a> <img src="/images/M_images/arrow.png" alt=""  /> <a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=13&amp;Itemid=86" class="pathway">Espectáculos</a> <img src="/images/M_images/arrow.png" alt=""  /> FAOT 2017: ¡Sonora celebra a la ópera!</span>
</div>
		</div>
	</div>
	
							</div>
					  								
						<div id="mainbody">
							
<!-- Start K2 Item Layout -->
<span id="startOfPageId7346"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	<div class="itemHeader">

				<!-- Date created -->
		<span class="itemDateCreated">
			Miércoles, 14 de Diciembre de 2016 08:18		</span>
		
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	FAOT 2017: ¡Sonora celebra a la ópera!
	  	
	  </h2>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
			
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5kZXNjaWVydG8uY29tL2luZGV4LnBocD9vcHRpb249Y29tX2syJnZpZXc9aXRlbSZpZD03MzQ2OmZhb3QtMjAxNy3CoXNvbm9yYS1jZWxlYnJhLWEtbGEtw7NwZXJhJkl0ZW1pZD04Ng==">
					<span>E-mail</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Vota este articulo</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating7346" style="width:0%;"></li>
				<li><a href="#" rel="7346" title="1 estrella de 5" class="one-star">1</a></li>
				<li><a href="#" rel="7346" title="2 estrellas de 5" class="two-stars">2</a></li>
				<li><a href="#" rel="7346" title="3 estrellas de 5" class="three-stars">3</a></li>
				<li><a href="#" rel="7346" title="4 estrellas de 5" class="four-stars">4</a></li>
				<li><a href="#" rel="7346" title="5 estrellas de 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog7346" class="itemRatingLog">(0 votos)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a class="modal" href="http://www.descierto.com/media/k2/items/cache/3897474d857f0f19b2228f04932d4990_XL.jpg" title="Click para vista previa">
		  		<img src="http://www.descierto.com/media/k2/items/cache/3897474d857f0f19b2228f04932d4990_L.jpg" alt="FAOT 2017: ¡Sonora celebra a la ópera!" style="width:600px; height:auto;" />
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>Con más de 1000 artistas en escena, Sonora celebra a la ópera y a las diversas expresiones musicales a nivel mundial
	  </div>
	  
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
</p>
<p>Se invertirán 24 millones de pesos en la edición número 33 del Festival</p>
<p>Se recibieron 450 propuestas artísticas en la convocatoria lanzada para formar parte del programa</p>
<p>Hermosillo, Sonora, 13 de diciembre de 2017.- El Festival Internacional Alfonso Ortiz Tirado (FAOT) crecerá en 2017, pues además de contar con un mayor número de foros dentro de su sede principal en el pueblo mágico de Álamos, también tendrá un mayor número de subsedes en Sonora y se extenderá a plataformas nacionales y una internacional.</p>
<p>"Este es el evento cultural de mayor relevancia en nuestro estado, donde ofreceremos actividades a la altura de la exigencia de nuestros públicos. Este festival, año con año, revive la memoria del Cantor de América: el doctor Alfonso Ortiz Tirado, a quien por su canto y sus acciones de filantropía, se le llegó a conocer por todos los rincones del país y con el FAOT, así lo celebramos", compartió el director general del Instituto Sonorense de Cultura, Mario Welfo Álvarez Beltrán.</p>
<p>Con la ópera y el canto como hilo conductor, la edición número 33 del FAOT está lista para ofrecer una destacada programación que inicia el viernes 20 y culmina el sábado 28 de enero, con una gran participación de talento regional, aunado al talento musical que se dará cita desde Bolivia, Chile, Croacia, Cuba, España, Estados Unidos, Guinea-Conakri, Inglaterra, Letonia, Puerto Rico, Rusia y México.</p>
<p>El FAOT, con sede en Álamos, volverá a los municipios de Cajeme, Guaymas, Hermosillo, Huatabampo, Navojoa y Puerto Peñasco y por primera vez, ofrecerá espectáculos para promover el talento sonorense en Todos Santos, Baja California Sur; Ciudad de México y Tucson, Arizona, para continuar su proceso de consolidación como una plataforma para la proyección del canto operístico, la música y el arte en general a nivel internacional.</p>
<p>Reconocimientos</p>
<p>Destacados artistas de talla nacional a internacional, entre músicos, compositores y cantantes, han sido galardonados desde 2004 con la Medalla Alfonso Ortiz Tirado.</p>
<p>En esta edición la medalla será para la mezzosoprano letona, Elina Garanca, quien durante la última década ha surgido como una de las estrellas más brillantes de la ópera; protagoniza regularmente las producciones de referencia en el mundo de las principales casas de ópera, incluyendo la Ópera Metropolitana, Royal Opera House, la Ópera Estatal de Baviera y la Ópera Estatal de Viena.</p>
<p>El Reconocimiento al Mérito Artístico y Académico se entregará al maestro Fernando Lozano, músico, fundador, director de ópera y concertador de numerosas orquestas; cuenta con una discografía de más de 50 títulos con los más diversos sellos comerciales.</p>
<p>El Reconocimiento al Talento Juvenil en Canto Operístico es para Ariadne Montijo, soprano originaria de Caborca, Sonora. Licenciada en Música por la Universidad de Sonora, donde fue alumna de las maestras Náyade Proenza y Sarahí Salgado, y en la Facultad de Música de la UNAM con los maestros Verónica Murúa y Rufino Montero.</p>
<p>Foro del Palacio Municipal de Álamos</p>
<p>El recinto de las noches de gala, contará con la participación de Elina Garanca, mezzosoprano, Medalla Alfonso Ortiz Tirado 2017; Neivi Martínez, soprano; Arturo Márquez, compositor alamense; María Katzarava, soprano; Alfredo Daza, barítono; Francisco Araiza, tenor; Marija Vidovic, soprano; Paul Potts, tenor, entre otros.</p>
<p>En los Foros alternos se contará con la presencia de Mon Laferte, Mexicanto, Alejandro Filio, Brenda Marie, Miguel Inzunza, La Rumorosa, La Gusana Ciega, Armando Manzanero, Los Ángeles Azules con la Orquesta Filarmónica de Sonora; la Novena Sinfonía de Beethoven será presentada también por la Orquesta Filarmónica de Sonora acompañada por el Coro de Bellas Artes de la Universidad de Sonora en el Callejón del Templo. Habrá Noches del recuerdo en La Alameda de Álamos con el Grupo Yndio, Lado B y Los Apson.</p>
<p>Los talentos sonorenses presentes, invitados a partir de una convocatoria, son Ariadne Montijo, soprano; Regina Escobosa, soprano; Valeria Quijada, soprano; Emmanuel Mayoral, barítono; Christopher Roldán, tenor; Elena Rivera, soprano; Jocelyn Salas, soprano; Gisela Machado, soprano; Vianey Lagarda, soprano; Marcela Ung, soprano; Luis Castillo, barítono; Héctor Acosta, pianista; además de las agrupaciones Mala Rumba, Los hijos de Frank y Nunca Jamás.</p>
<p>El FAOT 2017 cuenta con una renovada programación en foros tradicionales y nuevos espacios, como el espacio de Culturas populares e indígenas rumbo al IV Congreso Internacional en la Salvaguardia del Patrimonio Cultural Inmaterial; Casa de las Delicias, con cine; Galas del Templo, con canto operístico; Plaza de Armas, recorridos con el personaje de Alfonso Ortiz Tirado y espectáculos; FAOT ambulante, con talleres y grupos de danza y teatro en las colonias de Álamos; Museo Costumbrista, al que además de eventos literarios se sumará una barra completa de conciertos de cámara.</p>
<p>•El programa completo se puede consultar en:</p>
<p>•www.festivalortiztirado.gob.mx</p>
<p>•www.isc.gob.mx</p>
<p>•Redes sociales:</p>
<p>•Twitter: @fcOrtizTirado, @ISCSonora y @ISCradio</p>
<p>•Hashtags: #FAOT2017 #LaMúsicaNosUne</p>
<p>•Facebook: Festival Alfonso Ortiz Tirado e Instituto Sonorense de Cultura</p>
<p>•Youtube: ISCSonora</p>	  </div>
	  
	  
		<div class="clr"></div>

	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

    <div class="itemLinks">

				<div class="itemHitsTwitter">
			
			
			
			<div class="clr"></div>
		</div>
		
				<!-- Item category name -->
		<div class="itemCategory">
			<span>Publicado en</span>
			<a href="/index.php?option=com_k2&amp;view=itemlist&amp;task=category&amp;id=13:espectáculos&amp;Itemid=86">Espectáculos</a>
		</div>
		
	  
	  	  <!-- Item social links -->
		<div class="itemSocialLinksBlock">
			<span>Compartir redes sociales</span>
			<ul class="itemSocialLinks">
				<li><a class="googlebuzz" title="Añadir a Google Buzz" href="http://www.google.com/buzz/post?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D7346%3Afaot-2017-%C2%A1sonora-celebra-a-la-%C3%B3pera%26Itemid%3D86&amp;message=FAOT+2017%3A+%C2%A1Sonora+celebra+a+la+%C3%B3pera%21" target="_blank"><span>Añadir a Google Buzz</span></a></li>
				<li><a class="facebook" title="Añadir a Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D7346%3Afaot-2017-%C2%A1sonora-celebra-a-la-%C3%B3pera%26Itemid%3D86&amp;t=FAOT+2017%3A+%C2%A1Sonora+celebra+a+la+%C3%B3pera%21" target="_blank"><span>Añadir a Facebook</span></a></li>
				<li><a class="delicious" title="Añadir a Delicious" href="http://del.icio.us/post?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D7346%3Afaot-2017-%C2%A1sonora-celebra-a-la-%C3%B3pera%26Itemid%3D86&amp;title=FAOT+2017%3A+%C2%A1Sonora+celebra+a+la+%C3%B3pera%21" target="_blank"><span>Añadir a Delicious</span></a></li>
				<li><a class="digg" title="Digg this" href="http://digg.com/submit?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D7346%3Afaot-2017-%C2%A1sonora-celebra-a-la-%C3%B3pera%26Itemid%3D86&amp;title=FAOT+2017%3A+%C2%A1Sonora+celebra+a+la+%C3%B3pera%21" target="_blank"><span>Digg this</span></a></li>
				<li><a class="reddit" title="Añadir a Reddit" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D7346%3Afaot-2017-%C2%A1sonora-celebra-a-la-%C3%B3pera%26Itemid%3D86&amp;title=FAOT+2017%3A+%C2%A1Sonora+celebra+a+la+%C3%B3pera%21" target="_blank"><span>Añadir a Reddit</span></a></li>
				<li><a class="stumble" title="Añadir a StumbleUpon" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D7346%3Afaot-2017-%C2%A1sonora-celebra-a-la-%C3%B3pera%26Itemid%3D86&amp;title=FAOT+2017%3A+%C2%A1Sonora+celebra+a+la+%C3%B3pera%21" target="_blank"><span>Añadir a StumbleUpon</span></a></li>
				<li><a class="myspace" title="Añadir a MySpace" href="http://www.myspace.com/Modules/PostTo/Pages/?l=3&amp;u=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D7346%3Afaot-2017-%C2%A1sonora-celebra-a-la-%C3%B3pera%26Itemid%3D86&amp;t=FAOT+2017%3A+%C2%A1Sonora+celebra+a+la+%C3%B3pera%21" target="_blank"><span>Añadir a MySpace</span></a></li>
				<li><a class="technorati" title="Añadir a Technorati" href="http://www.technorati.com/faves?add=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D7346%3Afaot-2017-%C2%A1sonora-celebra-a-la-%C3%B3pera%26Itemid%3D86" target="_blank"><span>Añadir a Technorati</span></a></li>
				<li class="clr"></li>
			</ul>
			<div class="clr"></div>
		</div>
	  
	  
		<div class="clr"></div>
  </div>
  
  
  
  
	<div class="clr"></div>

  
  
    <!-- Item navigation -->
  <div class="itemNavigation">
  	<span class="itemNavigationTitle">Mas en esta categoria:</span>

				<a class="itemPrevious" href="/index.php?option=com_k2&amp;view=item&amp;id=7161:celebran-con-éxito-“beer-fest”-en-nogales&amp;Itemid=86">
			&laquo; Celebran con éxito “Beer Fest” en Nogales 		</a>
		
		
  </div>
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
	<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php?option=com_k2&amp;view=item&amp;id=7346:faot-2017-¡sonora-celebra-a-la-ópera&amp;Itemid=86#startOfPageId7346">ir arriba</a>
	</div>

	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.4.1) | Learn more about K2 at http://getk2.org -->


						</div>
						
								
						<div id="topusermods">
							<div id="user1">
								    <div class="moduletablewrap ">
		<div class="moduletable">
					<div class="modulecontent"> <div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#appId=107636835992535&amp;xfbml=1"></script><fb:comments xid="" num_posts="4" width="600" colorscheme="light"></fb:comments></div>
		</div>
	</div>
	
							</div>
						</div>	
						 
					</div>
					
										<div id="rightcontent">
															<div class="moduletable police">
					<h3>Policiacas</h3>
					<div id="jxtc585bd07323072"><div class="showcasejxtc585bd07323072"><div class="sframejxtc585bd07323072"><table class="tablejxtc585bd07323072 singlepage" width="100%" cellpadding="0" cellspacing="0"><tr class="firstrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=7351&amp;Itemid=86"><img src="http://www.descierto.com/media/k2/items/cache/d31223d3e104c961aa3497073cf195ac_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=7351&amp;Itemid=86" alt="Ir a noticia">Abaten policías a 5 delincuentes</a></h4></div>
<div><p>Se enfrentaron sicarios con agentes policiacos de Cajeme
</div></td></tr><tr class="centerrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=6946&amp;Itemid=86"><img src="http://www.descierto.com/media/k2/items/cache/bc235e3b996fb45b401bdb50827df5a7_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=6946&amp;Itemid=86" alt="Ir a noticia">Aprehenden a Ariel A. “El Maizorón” por delitos patrimoniales</a></h4></div>
<div><p>Hermosillo, Sonora; a 22 de octubre de 2016.- Integrantes de la Base de Operaciones Mixtas en Hermosillo, detuvieron a Ariel A. “El Maizorón” uno de los objetivos criminales señalados por la comisión de delitos patrimoniales.
</div></td></tr><tr class="centerrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=6916&amp;Itemid=86"><img src="http://www.descierto.com/media/k2/items/cache/4d17bb4f07175763294e20b98adeac72_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=6916&amp;Itemid=86" alt="Ir a noticia">Detiene PM a sospechoso con machete gracias a cámara de C4</a></h4></div>
<div><p>Hermosillo, Sonora; a 19 de octubre de 2016.- Mediante el monitoreo proactivo de vigilancia que se realiza desde las instalaciones del C4, a las 2:20 am del día de hoy miércoles 19 de octubre de 2016, se logró ubicar a un sujeto sospechoso que se encontraba parado por fuera de una tienda de conveniencia, la cual se ubica en bulevar Solidaridad y Lázaro Cárdenas, esto frente al Tianguis del Palo Verde.
</div></td></tr><tr class="lastrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=6903&amp;Itemid=86"><img src="http://www.descierto.com/media/k2/items/cache/6a822a775ade532dd8fbfe39f02098d5_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=6903&amp;Itemid=86" alt="Ir a noticia">Alerta PGJE a sonorenses sobre nuevo modus operandi de fraude</a></h4></div>
<div><p>Hermosillo, Sonora, Octubre 18 de 2016.- A través de la alianza que se mantiene en el intercambio de información con la Policía Ministerial de Baja California, se alerta a los sonorenses sobre un nuevo modus operandi de fraude, ofreciendo a la víctima compartir un supuesto premio del sorteo Melate.
</div></td></tr></table></div></div></div><div style="clear:both"></div>
<div style="display:none"><a href="http://www.joomlaxtc.com">JoomlaXTC K2 Content Wall - Copyright 2010 Monev Software LLC</a></div>
		</div>
	
											</div>
										
				</div>
			</div>
	
			<div class="clear">
			</div>
			 				
			
		
	</div>
	
	<div id="footerwrap">
				 <div id="footermods">
									  
									      										 		<div class="moduletable">
					<div class="modulecontent"> <ul class="menu"><li class="item88"><a href="http://www.descierto.com/"><span>Inicio</span></a></li><li class="item89"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=15&amp;Itemid=27"><span>Hermosillo</span></a></li><li class="item90"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=16&amp;Itemid=54"><span>Sonora</span></a></li><li class="item91"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=12&amp;Itemid=53"><span>México</span></a></li><li class="item92"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=17&amp;Itemid=65"><span>El Mundo</span></a></li></ul></div>
		</div>
	
	<!-- /user7 -->
										   
									      										 		<div class="moduletable">
					<div class="modulecontent"> <ul class="menu"><li class="item93"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=10&amp;Itemid=71"><span>Política</span></a></li><li class="item94"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=11&amp;Itemid=62"><span>Deportes</span></a></li><li class="active item95"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=13&amp;Itemid=86"><span>Espectáculos</span></a></li><li class="item96"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=3&amp;Itemid=87"><span>Columnas</span></a></li></ul></div>
		</div>
	
	<!-- /user8-->
									      										    
											 										 		<div class="moduletable">
					<div class="modulecontent"> <ul class="menu"><li class="item20"><a href="/index.php?option=com_k2&amp;view=item&amp;layout=item&amp;id=102&amp;Itemid=20"><span>Ingresar</span></a></li></ul></div>
		</div>
	
	<!-- /user10-->
									       
	<!-- /UserMods -->
								  									</div>
	<!-- /Footer -->
	</div>
	<!-- /FooterWrap --> 					
 	<div id="bottomfoot">
	<div class="bottomfootinner">
	 <div class="foot">
										 <p>Semanario Descierto, 2011.&nbsp;</p>
	<!-- /Footer-->
									</div>      
									 
										   	</div>

</body>
</html>


