<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
<link href='http://fonts.googleapis.com/css?family=Lato&v1' rel='stylesheet' type='text/css'>	
<link href='http://fonts.googleapis.com/css?family=Molengo' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Old+Standard+TT&v1' rel='stylesheet' type='text/css'>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="description" content="Con un fuerte entrenamiento busca superar sus marcas personales en el Panamericano de pesas y el Mundial de Mayores Hermosillo, Sonora, 10 de enero de..." />
  <meta name="generator" content="" />
  <title>Patricia Domínguez lista para afrontar los retos trazados   </title>
  <link href="/templates/descierto/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.descierto.com/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="http://www.descierto.com/modules/mod_jxtc_k2contentwall/css/wall.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="http://www.descierto.com/components/com_k2/js/k2.js"></script>
  <script type="text/javascript" src="http://www.descierto.com/media/JoomlaXTC/showcaseFX.js"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});var K2RatingURL = 'http://www.descierto.com/';window.addEvent('load', function(){
var jxtc58765e8d587cfslidebox = new slidebox('jxtc58765e8d587cf','RSO',{xi:0,xo:0,yi:0,yo:0},{fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),dura:800,frames:50});
var jxtc58765e8d587cfjxtcpops = new jxtcpops('jxtc58765e8d587cf',{opacityin:1,opacityout:0,verticalin:0,verticalout:0,horizontalin:0,horizontalout:0,durationin:550,durationout:550,pause:1000,fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),centered:'1'});
var jxtc58765e8d587cfjxtctips = new jxtctips('jxtc58765e8d587cf',{opacityin:1,opacityout:0,verticalin:0,verticalout:0,horizontalin:0,horizontalout:0,durationin:550,durationout:550,pause:1000,fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),centered:'1'});
var jxtc58765e8d587cfjxtchover = new jxtchover('jxtc58765e8d587cf','CECECE','FFFFFF');
});window.addEvent('load', function(){var jxtc58765e8d587cf = new showcaseFX('jxtc58765e8d587cf',{fxmode:'slideHor',fxflow:'LR',fxpause:4000,fxspeed:1500,fxlayer:'0',fxtype:new Fx.Transition(Fx.Transitions.linear)});});
  </script>

<script type="text/javascript" src="/media/system/js/mootools.js"></script>
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/template.css?v2" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/colors/blue-color.css" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/green.css" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/typography.css" type="text/css" />
<link rel="icon" href="/templates/descierto/favicon.ico" />
<script src="/templates/descierto/js/scripts.js" type="text/javascript"></script>
<script language="javascript" type="text/javascript" src="/templates/descierto/js/moodropin.js"></script>
</head>
<body id="default">
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3860528-46', 'auto');
  ga('send', 'pageview');

</script>	<div id="wrapper">		
		 <div id="innerwrap">
	<!-- /Header Starts -->
	<!--Banners arriba -->
	    			<div id="bannersTop">
				<div id="bannerI">
					<div style="text-align: center"><a href="http://sonora.gob.mx/"><img src="/images/promos/logo-top/la-escuela-es-nuestra.png" width="982" height="119" /></a></div>
				</div>
			</div>
				<!--end Banners arriba -->
	<div id="header">
	<!-- Comienza Logo -->
				 <div id="headermiddlewrap">
					<div id="logowrap">
						<div class="logo"><a href="http://www.descierto.com/" alt="Ir a portada" title="Ir a portada">Semanario Descierto</a></div>
					</div>
					<div id="bannerwrap">
						 				 			<div id="banner">
			 				<div><img width="728" height="90" src="/images/promos/logo-side/banner-728x90-seca.jpg" /></div>
							</div>
	<!-- /banner Ends-->
						  
					</div></div>				 
	<!-- /Logo Ends-->
	<!-- /Menu Starts -->
				 
					<div id="topmenu">
						<ul class="menu"><li class="item1"><a href="http://www.descierto.com/"><span>Inicio</span></a></li><li class="item27"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=15&amp;Itemid=27"><span>Local</span></a></li><li class="item54"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=16&amp;Itemid=54"><span>Estatal</span></a></li><li class="item53"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=12&amp;Itemid=53"><span>Nacional</span></a></li><li class="item65"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=17&amp;Itemid=65"><span>Internacional</span></a></li><li class="item71"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=10&amp;Itemid=71"><span>Política</span></a></li><li id="current" class="active item62"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=11&amp;Itemid=62"><span>Deportes</span></a></li><li class="item86"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=13&amp;Itemid=86"><span>Espectáculos</span></a></li><li class="item87"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=3&amp;Itemid=87"><span>Columnas</span></a></li></ul>					</div>
				</div>

			<div id="content">
								
				<div id="maincontent">
										
					<div id="bottomwrap">
						
													<div id="newsflash">
								    <div class="moduletablewrap ">
		<div class="moduletable">
					<div class="modulecontent"> <span class="breadcrumbs pathway">
<a href="http://www.descierto.com/" class="pathway">Inicio</a> <img src="/images/M_images/arrow.png" alt=""  /> <a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=11&amp;Itemid=62" class="pathway">Deportes</a> <img src="/images/M_images/arrow.png" alt=""  /> Patricia Domínguez lista para afrontar los retos trazados   </span>
</div>
		</div>
	</div>
	
							</div>
					  								
						<div id="mainbody">
							
<!-- Start K2 Item Layout -->
<span id="startOfPageId7429"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	<div class="itemHeader">

				<!-- Date created -->
		<span class="itemDateCreated">
			Miércoles, 11 de Enero de 2017 09:14		</span>
		
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	Patricia Domínguez lista para afrontar los retos trazados   
	  	
	  </h2>
	  
				<!-- Item Author -->
		<span class="itemAuthor">
			por&nbsp;
						<a href="/index.php?option=com_k2&amp;view=itemlist&amp;task=user&amp;id=66%3Adescierto&amp;Itemid=62">Descierto</a>
					</span>
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">tamaño fuente</span>
				<a href="#" id="fontDecrease">
					<span>reducir tamaño fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="reducir tamaño fuente" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumentar tamaño fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumentar tamaño fuente" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
								<a class="modal itemPrintLink" href="/index.php?option=com_k2&amp;view=item&amp;id=7429:patricia-domínguez-lista-para-afrontar-los-retos-trazados&amp;Itemid=62&amp;tmpl=component&amp;print=1" rel="{handler:'iframe',size:{x:900,y:500}}">
					<span>Imprimir</span>
				</a>
							</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5kZXNjaWVydG8uY29tL2luZGV4LnBocD9vcHRpb249Y29tX2syJnZpZXc9aXRlbSZpZD03NDI5OnBhdHJpY2lhLWRvbcOtbmd1ZXotbGlzdGEtcGFyYS1hZnJvbnRhci1sb3MtcmV0b3MtdHJhemFkb3MmSXRlbWlkPTYy">
					<span>E-mail</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Vota este articulo</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating7429" style="width:0%;"></li>
				<li><a href="#" rel="7429" title="1 estrella de 5" class="one-star">1</a></li>
				<li><a href="#" rel="7429" title="2 estrellas de 5" class="two-stars">2</a></li>
				<li><a href="#" rel="7429" title="3 estrellas de 5" class="three-stars">3</a></li>
				<li><a href="#" rel="7429" title="4 estrellas de 5" class="four-stars">4</a></li>
				<li><a href="#" rel="7429" title="5 estrellas de 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog7429" class="itemRatingLog">(0 votos)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a class="modal" href="http://www.descierto.com/media/k2/items/cache/b7642f1bd215900a72041729dbea5a5f_XL.jpg" title="Click para vista previa">
		  		<img src="http://www.descierto.com/media/k2/items/cache/b7642f1bd215900a72041729dbea5a5f_L.jpg" alt="Patricia Domínguez lista para afrontar los retos trazados   " style="width:400px; height:auto;" />
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>Con un fuerte entrenamiento busca superar sus marcas personales en el Panamericano de pesas y el Mundial de Mayores
	  </div>
	  
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
</p>
<p>Hermosillo, Sonora, 10 de enero del 2017.- La pesista olímpica sonorense Patricia Domínguez tendrá un 2017 lleno de retos que pretende librar para seguir con su carrera en ascenso.</p>
<p>Entre las metas de la hermosillense, quien hizo su debut en Juegos Olímpicos en Ríos 2016, destaca el mejorar sus marcas cinco kilos más pues buscará levantar de 213 a 218 kilogramos.</p>
<p>Para la agenda de este año que comienza, Domínguez Lara enfrentará tres importantes eventos, dos de ellos de corte internacional, el Panamericano de la especialidad y el Mundial de Mayores, más uno de carácter nacional (Campeonato de Primera Fuerza).</p>
<p>“Estoy entrenando muy duro aquí en Hermosillo en donde seguiré metiéndole fuerte al gimnasio pues la Federación nos ha dicho que por el momento no habrá concentración nacional; ahorita me enfoco en corregir detalles”, dijo la sonorense quien es entrenada por Daniel Delgado.</p>
<p>“Hay que trabajar en lo que falló, por ejemplo en el ‘jerk’, siento que eso me mermó mucho en los Juegos Olímpicos y por eso mi entrenamiento lo estoy destinando a ejercicios con la espalda y auxiliares”, destacó.</p>
<p>Mónica Patricia tiene además la responsabilidad de mantenerse como la número uno a nivel nacional en la división de los 58 kilogramos en donde pretende subir a 98 kilos en arranque y 120 en envión para sumar 218 y así dejar atrás los 96 y 117 (215 en total) que actualmente son sus récords personales.</p>	  </div>
	  
	  
		<div class="clr"></div>

	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

    <div class="itemLinks">

				<div class="itemHitsTwitter">
						<!-- Item Hits -->
			<span class="itemHits">
				Leído <b>17</b> veces			</span>
			
			
			
			<div class="clr"></div>
		</div>
		
				<!-- Item category name -->
		<div class="itemCategory">
			<span>Publicado en</span>
			<a href="/index.php?option=com_k2&amp;view=itemlist&amp;task=category&amp;id=11:deportes&amp;Itemid=62">Deportes</a>
		</div>
		
	  
	  	  <!-- Item social links -->
		<div class="itemSocialLinksBlock">
			<span>Compartir redes sociales</span>
			<ul class="itemSocialLinks">
				<li><a class="googlebuzz" title="Añadir a Google Buzz" href="http://www.google.com/buzz/post?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D7429%3Apatricia-dom%C3%ADnguez-lista-para-afrontar-los-retos-trazados%26Itemid%3D62&amp;message=Patricia+Dom%C3%ADnguez+lista+para+afrontar+los+retos+trazados+++" target="_blank"><span>Añadir a Google Buzz</span></a></li>
				<li><a class="facebook" title="Añadir a Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D7429%3Apatricia-dom%C3%ADnguez-lista-para-afrontar-los-retos-trazados%26Itemid%3D62&amp;t=Patricia+Dom%C3%ADnguez+lista+para+afrontar+los+retos+trazados+++" target="_blank"><span>Añadir a Facebook</span></a></li>
				<li><a class="delicious" title="Añadir a Delicious" href="http://del.icio.us/post?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D7429%3Apatricia-dom%C3%ADnguez-lista-para-afrontar-los-retos-trazados%26Itemid%3D62&amp;title=Patricia+Dom%C3%ADnguez+lista+para+afrontar+los+retos+trazados+++" target="_blank"><span>Añadir a Delicious</span></a></li>
				<li><a class="digg" title="Digg this" href="http://digg.com/submit?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D7429%3Apatricia-dom%C3%ADnguez-lista-para-afrontar-los-retos-trazados%26Itemid%3D62&amp;title=Patricia+Dom%C3%ADnguez+lista+para+afrontar+los+retos+trazados+++" target="_blank"><span>Digg this</span></a></li>
				<li><a class="reddit" title="Añadir a Reddit" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D7429%3Apatricia-dom%C3%ADnguez-lista-para-afrontar-los-retos-trazados%26Itemid%3D62&amp;title=Patricia+Dom%C3%ADnguez+lista+para+afrontar+los+retos+trazados+++" target="_blank"><span>Añadir a Reddit</span></a></li>
				<li><a class="stumble" title="Añadir a StumbleUpon" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D7429%3Apatricia-dom%C3%ADnguez-lista-para-afrontar-los-retos-trazados%26Itemid%3D62&amp;title=Patricia+Dom%C3%ADnguez+lista+para+afrontar+los+retos+trazados+++" target="_blank"><span>Añadir a StumbleUpon</span></a></li>
				<li><a class="myspace" title="Añadir a MySpace" href="http://www.myspace.com/Modules/PostTo/Pages/?l=3&amp;u=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D7429%3Apatricia-dom%C3%ADnguez-lista-para-afrontar-los-retos-trazados%26Itemid%3D62&amp;t=Patricia+Dom%C3%ADnguez+lista+para+afrontar+los+retos+trazados+++" target="_blank"><span>Añadir a MySpace</span></a></li>
				<li><a class="technorati" title="Añadir a Technorati" href="http://www.technorati.com/faves?add=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D7429%3Apatricia-dom%C3%ADnguez-lista-para-afrontar-los-retos-trazados%26Itemid%3D62" target="_blank"><span>Añadir a Technorati</span></a></li>
				<li class="clr"></li>
			</ul>
			<div class="clr"></div>
		</div>
	  
	  
		<div class="clr"></div>
  </div>
  
    <!-- Author Block -->
  <div class="itemAuthorBlock">

  	  	<img class="itemAuthorAvatar" src="http://www.gravatar.com/avatar/e3f67f601a2cb8fd8f91fb5eb83b5004?s=100&amp;default=http%3A%2F%2Fwww.descierto.com%2Fcomponents%2Fcom_k2%2Fimages%2Fplaceholder%2Fuser.png" alt="Descierto" />
  	
    <div class="itemAuthorDetails">
      <h3 class="itemAuthorName">
      	<a href="/index.php?option=com_k2&amp;view=itemlist&amp;task=user&amp;id=66%3Adescierto&amp;Itemid=62">Descierto</a>
      </h3>

      
      
      
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
    </div>
    <div class="clr"></div>
  </div>
  
    <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h3>Ultimos articulos de Descierto</h3>
		<ul>
						<li class="even">
				<a href="/index.php?option=com_k2&amp;view=item&amp;id=7435:atiende-gobernadora-solicitudes-de-sonorenses-natalia-rivera&amp;Itemid=54">Atiende Gobernadora solicitudes de sonorenses: Natalia Rivera</a>
			</li>
						<li class="odd">
				<a href="/index.php?option=com_k2&amp;view=item&amp;id=7434:apresurado-firmar-acuerdo-de-fortalecimiento-económico-federal-coparmex&amp;Itemid=54">Apresurado firmar acuerdo de fortalecimiento económico federal. Coparmex</a>
			</li>
						<li class="even">
				<a href="/index.php?option=com_k2&amp;view=item&amp;id=7433:califican-con-68-trabajo-de-diputados-locales&amp;Itemid=54">Califican con 6.8 trabajo de diputados locales </a>
			</li>
						<li class="odd">
				<a href="/index.php?option=com_k2&amp;view=item&amp;id=7432:continúa-pan-manifestación-en-sur-del-estado&amp;Itemid=54">Continúa PAN manifestación en Sur del Estado</a>
			</li>
						<li class="even">
				<a href="/index.php?option=com_k2&amp;view=item&amp;id=7431:respalda-ulises-cristopulos-postura-de-gobernadora-pavlovich-ante-conago&amp;Itemid=54">Respalda Ulises Cristopulos postura de Gobernadora Pavlovich ante Conago</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
	
  
	<div class="clr"></div>

  
  
    <!-- Item navigation -->
  <div class="itemNavigation">
  	<span class="itemNavigationTitle">Mas en esta categoria:</span>

				<a class="itemPrevious" href="/index.php?option=com_k2&amp;view=item&amp;id=7420:nada-para-nadie-entre-naranjeros-y-tomateros&amp;Itemid=62">
			&laquo; Nada para nadie entre  Naranjeros  y Tomateros		</a>
		
		
  </div>
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
	<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php?option=com_k2&amp;view=item&amp;id=7429:patricia-domínguez-lista-para-afrontar-los-retos-trazados&amp;Itemid=62#startOfPageId7429">ir arriba</a>
	</div>

	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.4.1) | Learn more about K2 at http://getk2.org -->


						</div>
						
								
						<div id="topusermods">
							<div id="user1">
								    <div class="moduletablewrap ">
		<div class="moduletable">
					<div class="modulecontent"> <div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#appId=107636835992535&amp;xfbml=1"></script><fb:comments xid="" num_posts="4" width="600" colorscheme="light"></fb:comments></div>
		</div>
	</div>
	
							</div>
						</div>	
						 
					</div>
					
										<div id="rightcontent">
															<div class="moduletable police">
					<h3>Policiacas</h3>
					<div id="jxtc58765e8d587cf"><div class="showcasejxtc58765e8d587cf"><div class="sframejxtc58765e8d587cf"><table class="tablejxtc58765e8d587cf singlepage" width="100%" cellpadding="0" cellspacing="0"><tr class="firstrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=7418&amp;Itemid=62"><img src="http://www.descierto.com/media/k2/items/cache/22ccecc00fdad82fbdc508c772a84953_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=7418&amp;Itemid=62" alt="Ir a noticia">Fortalecen coordinación en materia de seguridad en Nogales y la región</a></h4></div>
<div><p>Nogales, Sonora; a 7 de enero de 2017. Autoridades de los tres niveles de Gobierno se reunieron en la 45 zona militar regional en esta ciudad fronteriza con la finalidad de restablecer los grupos de coordinación en materia de seguridad.
</div></td></tr><tr class="centerrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=7416&amp;Itemid=62"><img src="http://www.descierto.com/media/k2/items/cache/364fecf88c2540280e5b8196d2bac4e3_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=7416&amp;Itemid=62" alt="Ir a noticia">Lesionan infiltrados en manifestación a dos oficiales PESP en Nogales</a></h4></div>
<div><p>Nogales, Sonora, enero 8 de 2017.- Dos oficiales de la Policía Estatal de Seguridad Pública resultaron lesionados esta tarde por jóvenes infiltrados, quienes los agredieron durante la manifestación que se llevó a cabo en esta ciudad.
</div></td></tr><tr class="centerrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=7415&amp;Itemid=62"><img src="http://www.descierto.com/media/k2/items/cache/a6fe0e439a9ff4e304e0b6ff30992141_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=7415&amp;Itemid=62" alt="Ir a noticia">Destruye UMPC pirotecnia asegurada en puntos de venta clandestinos</a></h4></div>
<div><p>Operativo decembrino acumuló más de 232 kilogramos de productos incluyendo globos de cantoya
</div></td></tr><tr class="lastrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=7351&amp;Itemid=62"><img src="http://www.descierto.com/media/k2/items/cache/d31223d3e104c961aa3497073cf195ac_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=7351&amp;Itemid=62" alt="Ir a noticia">Abaten policías a 5 delincuentes</a></h4></div>
<div><p>Se enfrentaron sicarios con agentes policiacos de Cajeme
</div></td></tr></table></div></div></div><div style="clear:both"></div>
<div style="display:none"><a href="http://www.joomlaxtc.com">JoomlaXTC K2 Content Wall - Copyright 2010 Monev Software LLC</a></div>
		</div>
	
											</div>
										
				</div>
			</div>
	
			<div class="clear">
			</div>
			 				
			
		
	</div>
	
	<div id="footerwrap">
				 <div id="footermods">
									  
									      										 		<div class="moduletable">
					<div class="modulecontent"> <ul class="menu"><li class="item88"><a href="http://www.descierto.com/"><span>Inicio</span></a></li><li class="item89"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=15&amp;Itemid=27"><span>Hermosillo</span></a></li><li class="item90"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=16&amp;Itemid=54"><span>Sonora</span></a></li><li class="item91"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=12&amp;Itemid=53"><span>México</span></a></li><li class="item92"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=17&amp;Itemid=65"><span>El Mundo</span></a></li></ul></div>
		</div>
	
	<!-- /user7 -->
										   
									      										 		<div class="moduletable">
					<div class="modulecontent"> <ul class="menu"><li class="item93"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=10&amp;Itemid=71"><span>Política</span></a></li><li class="active item94"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=11&amp;Itemid=62"><span>Deportes</span></a></li><li class="item95"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=13&amp;Itemid=86"><span>Espectáculos</span></a></li><li class="item96"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=3&amp;Itemid=87"><span>Columnas</span></a></li></ul></div>
		</div>
	
	<!-- /user8-->
									      										    
											 										 		<div class="moduletable">
					<div class="modulecontent"> <ul class="menu"><li class="item20"><a href="/index.php?option=com_k2&amp;view=item&amp;layout=item&amp;id=102&amp;Itemid=20"><span>Ingresar</span></a></li></ul></div>
		</div>
	
	<!-- /user10-->
									       
	<!-- /UserMods -->
								  									</div>
	<!-- /Footer -->
	</div>
	<!-- /FooterWrap --> 					
 	<div id="bottomfoot">
	<div class="bottomfootinner">
	 <div class="foot">
										 <p>Semanario Descierto, 2011.&nbsp;</p>
	<!-- /Footer-->
									</div>      
									 
										   	</div>

</body>
</html>


