<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
<link href='http://fonts.googleapis.com/css?family=Lato&v1' rel='stylesheet' type='text/css'>	
<link href='http://fonts.googleapis.com/css?family=Molengo' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Old+Standard+TT&v1' rel='stylesheet' type='text/css'>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="description" content="Ese deporte de las raquetas sumó el metal áureo en Dobles 14-15 y Carlos Esparza quedó con plata en Singles Hermosillo, Sonora, 23 de mayo del 2016.-..." />
  <meta name="generator" content="" />
  <title>Oro y Plata para Raquetbol en la Olimpiada</title>
  <link href="/templates/descierto/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.descierto.com/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="http://www.descierto.com/modules/mod_jxtc_k2contentwall/css/wall.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="http://www.descierto.com/components/com_k2/js/k2.js"></script>
  <script type="text/javascript" src="http://www.descierto.com/media/JoomlaXTC/showcaseFX.js"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});var K2RatingURL = 'http://www.descierto.com/';window.addEvent('load', function(){
var jxtc5925b1b877907slidebox = new slidebox('jxtc5925b1b877907','RSO',{xi:0,xo:0,yi:0,yo:0},{fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),dura:800,frames:50});
var jxtc5925b1b877907jxtcpops = new jxtcpops('jxtc5925b1b877907',{opacityin:1,opacityout:0,verticalin:0,verticalout:0,horizontalin:0,horizontalout:0,durationin:550,durationout:550,pause:1000,fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),centered:'1'});
var jxtc5925b1b877907jxtctips = new jxtctips('jxtc5925b1b877907',{opacityin:1,opacityout:0,verticalin:0,verticalout:0,horizontalin:0,horizontalout:0,durationin:550,durationout:550,pause:1000,fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),centered:'1'});
var jxtc5925b1b877907jxtchover = new jxtchover('jxtc5925b1b877907','CECECE','FFFFFF');
});window.addEvent('load', function(){var jxtc5925b1b877907 = new showcaseFX('jxtc5925b1b877907',{fxmode:'slideHor',fxflow:'LR',fxpause:4000,fxspeed:1500,fxlayer:'0',fxtype:new Fx.Transition(Fx.Transitions.linear)});});
  </script>

<script type="text/javascript" src="/media/system/js/mootools.js"></script>
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/template.css?v2" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/colors/blue-color.css" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/green.css" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/typography.css" type="text/css" />
<link rel="icon" href="/templates/descierto/favicon.ico" />
<script src="/templates/descierto/js/scripts.js" type="text/javascript"></script>
<script language="javascript" type="text/javascript" src="/templates/descierto/js/moodropin.js"></script>
</head>
<body id="default">
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3860528-46', 'auto');
  ga('send', 'pageview');

</script>	<div id="wrapper">		
		 <div id="innerwrap">
	<!-- /Header Starts -->
	<!--Banners arriba -->
	    			<div id="bannersTop">
				<div id="bannerI">
					<div style="text-align: center;"><a href="http://web.difson.gob.mx/" target="_blank" /><img width="728" src="/images/promos/logo-top/manos_vida.png" /></a></div>
				</div>
			</div>
				<!--end Banners arriba -->
	<div id="header">
	<!-- Comienza Logo -->
				 <div id="headermiddlewrap">
					<div id="logowrap">
						<div class="logo"><a href="http://www.descierto.com/" alt="Ir a portada" title="Ir a portada">Semanario Descierto</a></div>
					</div>
					<div id="bannerwrap">
						 				 			<div id="banner">
			 				<div align="center">
	<img src="/images/promos/logo-side/premio_juventud.png" alt="premio_juventud.png" width="728" height="90" /></div>
							</div>
	<!-- /banner Ends-->
						  
					</div></div>				 
	<!-- /Logo Ends-->
	<!-- /Menu Starts -->
				 
					<div id="topmenu">
						<ul class="menu"><li class="item1"><a href="http://www.descierto.com/"><span>Inicio</span></a></li><li class="item27"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=15&amp;Itemid=27"><span>Local</span></a></li><li class="item54"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=16&amp;Itemid=54"><span>Estatal</span></a></li><li class="item53"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=12&amp;Itemid=53"><span>Nacional</span></a></li><li class="item65"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=17&amp;Itemid=65"><span>Internacional</span></a></li><li class="item71"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=10&amp;Itemid=71"><span>Política</span></a></li><li id="current" class="active item62"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=11&amp;Itemid=62"><span>Deportes</span></a></li><li class="item86"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=13&amp;Itemid=86"><span>Espectáculos</span></a></li><li class="item87"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=3&amp;Itemid=87"><span>Columnas</span></a></li></ul>					</div>
				</div>

			<div id="content">
								
				<div id="maincontent">
										
					<div id="bottomwrap">
						
													<div id="newsflash">
								    <div class="moduletablewrap ">
		<div class="moduletable">
					<div class="modulecontent"> <span class="breadcrumbs pathway">
<a href="http://www.descierto.com/" class="pathway">Inicio</a> <img src="/images/M_images/arrow.png" alt=""  /> <a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=11&amp;Itemid=62" class="pathway">Deportes</a> <img src="/images/M_images/arrow.png" alt=""  /> Oro y Plata para Raquetbol en la Olimpiada</span>
</div>
		</div>
	</div>
	
							</div>
					  								
						<div id="mainbody">
							
<!-- Start K2 Item Layout -->
<span id="startOfPageId8115"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	<div class="itemHeader">

				<!-- Date created -->
		<span class="itemDateCreated">
			Miércoles, 24 de Mayo de 2017 09:01		</span>
		
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	Oro y Plata para Raquetbol en la Olimpiada
	  	
	  </h2>
	  
				<!-- Item Author -->
		<span class="itemAuthor">
			por&nbsp;
						<a href="/index.php?option=com_k2&amp;view=itemlist&amp;task=user&amp;id=66%3Adescierto&amp;Itemid=62">Descierto</a>
					</span>
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">tamaño fuente</span>
				<a href="#" id="fontDecrease">
					<span>reducir tamaño fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="reducir tamaño fuente" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumentar tamaño fuente</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumentar tamaño fuente" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
								<a class="modal itemPrintLink" href="/index.php?option=com_k2&amp;view=item&amp;id=8115:oro-y-plata-para-raquetbol-en-la-olimpiada&amp;Itemid=62&amp;tmpl=component&amp;print=1" rel="{handler:'iframe',size:{x:900,y:500}}">
					<span>Imprimir</span>
				</a>
							</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5kZXNjaWVydG8uY29tL2luZGV4LnBocD9vcHRpb249Y29tX2syJnZpZXc9aXRlbSZpZD04MTE1Om9yby15LXBsYXRhLXBhcmEtcmFxdWV0Ym9sLWVuLWxhLW9saW1waWFkYSZJdGVtaWQ9NjI=">
					<span>E-mail</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Vota este articulo</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating8115" style="width:0%;"></li>
				<li><a href="#" rel="8115" title="1 estrella de 5" class="one-star">1</a></li>
				<li><a href="#" rel="8115" title="2 estrellas de 5" class="two-stars">2</a></li>
				<li><a href="#" rel="8115" title="3 estrellas de 5" class="three-stars">3</a></li>
				<li><a href="#" rel="8115" title="4 estrellas de 5" class="four-stars">4</a></li>
				<li><a href="#" rel="8115" title="5 estrellas de 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog8115" class="itemRatingLog">(0 votos)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a class="modal" href="http://www.descierto.com/media/k2/items/cache/acae4492081cb717df80795e26604445_XL.jpg" title="Click para vista previa">
		  		<img src="http://www.descierto.com/media/k2/items/cache/acae4492081cb717df80795e26604445_L.jpg" alt="Oro y Plata para Raquetbol en la Olimpiada" style="width:400px; height:auto;" />
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>Ese deporte de las raquetas sumó el metal áureo en Dobles 14-15 y Carlos Esparza quedó con plata en Singles
	  </div>
	  
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
</p>
<p>Hermosillo, Sonora, 23 de mayo del 2016.- El equipo sonorense de Dobles de raquetbol, compuesto por Carlos Esparza y Roberto Valencia, conquistó la medalla de oro en la Olimpiada Nacional tras ganar hoy la final de la categoría 14-15 años en Monterrey, Nuevo León.</p>
<p>Los seleccionados de la Ola Roja dieron cuenta de la dupla de los regiomontanos, Érik Trujillo y Sebastián Longoria, quienes cayeron en par de sets ante los sonorenses que mostraron un gran domino de juego, ganando por parciales de 15-11 y 15-13.</p>
<p>La pareja Esparza-Valencia ganó el cetro de manera invicta obteniendo cada uno de sus encuentros destacando que en la primera ronda logró el boleto bye y enseguida contabilizó tres victorias al hilo incluyendo la final.</p>
<p>La primera de ellas fue ante la Ciudad de México por marcadores de 15-8 y 15-4 (Áxel Bacerril y Rogelio Ríos) y después dieron cuenta de Baja California 15-11 y 15-13 (Andrés Ruelas Jr. y Germán Gracia) avanzando así a la final.</p>
<p>Por su parte Carlos Esparza quedó muy cerca de lograr el doblete dorado en la Olimpiada Nacional, ya que en la modalidad de Singles 14-15 perdió la final a manos de Sebastián Longoria de Nuevo León por parciales de 15-13 y 15-3, terminando con la presea argenta.</p>
<p>Hasta el momento el raquetbol sonorense lleva acumuladas tres preseas, una de cada color, pues en el primer día de acciones el dúo de Paulo Villagrán y Christian Corona, consiguieron bronce en Dobles 16-17 años.</p>
<p>Segunda medalla dorada para el patinador sonorense Enrique Ramírez</p>
<p>El patinador sonorense Enrique Ramírez alcanzó la gloria hoy convirtiéndose en el primer atleta de la Ola Roja con par de medallas de oro en el Campeonato Nacional Juvenil.</p>
<p>El sonorense logró ahora el metal dorado en los 5 mil metros puntos por eliminación en la Juvenil Superior consagrándose como una de las máximas figuras de esa categoría en el patinaje de velocidad de fondo-pista a nivel nacional.</p>
<p>El lunes el joven Ramírez Molina, de la Ola Roja, había llegado primero a la meta en una prueba más desgastante, la de 10 mil metros puntos por eliminación, que es el doble de la competencia que ganó hoy.</p>
<p>El desempeño de los patinadores sonorenses ha sido espectacular ya que en la Olimpiada Nacional también cuentan con una medalla del máximo color gracias a los patines de Citlali Cháidez.</p>
<p>La jovencita superó a sus rivales en la especialidad de velocidad fondo-pista en los 8 mil metros eliminación por puntos dentro de la categoría 14-15 años superando a Melissa Orozco de Baja California y a Karla Ramírez del Estado de México.</p>
<p>Además Jéssica Molina capturó plata en la categoría 16-17 años de Olimpiada Nacional, en la prueba de velocidad pista 300 metros contrarreloj, en donde la tapatía Leslie Hernández capturó el oro y Paulina Muro de Aguascalientes se llevó el bronce.</p>
<p>Aseguran boxeadores de Sonora medallas de bronce</p>
<p>El boxeo sonorense golpeó fuerte en la jornada de hoy asegurando sus cuatro boxeadores la medalla de bronce y con serias aspiraciones a cambiarla de color a oro o plata.</p>
<p>En pleitos celebrados hoy, Miguel Vega sacó la casta una vez más para derrotar al veracruzano Luis Cruz en la división de los 56 kilogramos categoría 17-18 años (Campeonato Juvenil) con lo que ya tienen en sus manos el tercer sitio.</p>
<p>Por su parte Jesús Pablo Munguía también salió con el brazo en alto después de ganar su combate por Réferi Suspende Combate (RSC) sobre Érick Rodríguez de Nuevo León en el primer asalto, con lo cual y de igual manera, amarró subir al podio al menos a recoger el bronce dentro del Campeonato Juvenil.</p>
<p>En el caso de los otros dos peleadores sonorenses, Humberto Chávez (15-16 en 80 kilos, el único en Olimpiada Nacional) y José Jesús Mendoza (17-18 más de 91 kilos Campeonato Juvenil), ellos de igual forma llegaron hasta las semifinales y con ello, además de asegurar la presea bronceada, buscarán pasar a la disputa del oro.</p>
<p>Los cuatro boxeadores subirán este miércoles al cuadrilátero para tratar de conseguir un importante triunfo en las semifinales que los catapulte a la final, con lo que además estarían embolsándose por lo menos la medalla plateada. En caso de ganar los combates de semifinales, sus peleas por el oro serían el viernes.</p>	  </div>
	  
	  
		<div class="clr"></div>

	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

    <div class="itemLinks">

				<div class="itemHitsTwitter">
						<!-- Item Hits -->
			<span class="itemHits">
				Leído <b>0</b> veces			</span>
			
			
			
			<div class="clr"></div>
		</div>
		
				<!-- Item category name -->
		<div class="itemCategory">
			<span>Publicado en</span>
			<a href="/index.php?option=com_k2&amp;view=itemlist&amp;task=category&amp;id=11:deportes&amp;Itemid=62">Deportes</a>
		</div>
		
	  
	  	  <!-- Item social links -->
		<div class="itemSocialLinksBlock">
			<span>Compartir redes sociales</span>
			<ul class="itemSocialLinks">
				<li><a class="googlebuzz" title="Añadir a Google Buzz" href="http://www.google.com/buzz/post?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D8115%3Aoro-y-plata-para-raquetbol-en-la-olimpiada%26Itemid%3D62&amp;message=Oro+y+Plata+para+Raquetbol+en+la+Olimpiada" target="_blank"><span>Añadir a Google Buzz</span></a></li>
				<li><a class="facebook" title="Añadir a Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D8115%3Aoro-y-plata-para-raquetbol-en-la-olimpiada%26Itemid%3D62&amp;t=Oro+y+Plata+para+Raquetbol+en+la+Olimpiada" target="_blank"><span>Añadir a Facebook</span></a></li>
				<li><a class="delicious" title="Añadir a Delicious" href="http://del.icio.us/post?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D8115%3Aoro-y-plata-para-raquetbol-en-la-olimpiada%26Itemid%3D62&amp;title=Oro+y+Plata+para+Raquetbol+en+la+Olimpiada" target="_blank"><span>Añadir a Delicious</span></a></li>
				<li><a class="digg" title="Digg this" href="http://digg.com/submit?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D8115%3Aoro-y-plata-para-raquetbol-en-la-olimpiada%26Itemid%3D62&amp;title=Oro+y+Plata+para+Raquetbol+en+la+Olimpiada" target="_blank"><span>Digg this</span></a></li>
				<li><a class="reddit" title="Añadir a Reddit" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D8115%3Aoro-y-plata-para-raquetbol-en-la-olimpiada%26Itemid%3D62&amp;title=Oro+y+Plata+para+Raquetbol+en+la+Olimpiada" target="_blank"><span>Añadir a Reddit</span></a></li>
				<li><a class="stumble" title="Añadir a StumbleUpon" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D8115%3Aoro-y-plata-para-raquetbol-en-la-olimpiada%26Itemid%3D62&amp;title=Oro+y+Plata+para+Raquetbol+en+la+Olimpiada" target="_blank"><span>Añadir a StumbleUpon</span></a></li>
				<li><a class="myspace" title="Añadir a MySpace" href="http://www.myspace.com/Modules/PostTo/Pages/?l=3&amp;u=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D8115%3Aoro-y-plata-para-raquetbol-en-la-olimpiada%26Itemid%3D62&amp;t=Oro+y+Plata+para+Raquetbol+en+la+Olimpiada" target="_blank"><span>Añadir a MySpace</span></a></li>
				<li><a class="technorati" title="Añadir a Technorati" href="http://www.technorati.com/faves?add=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D8115%3Aoro-y-plata-para-raquetbol-en-la-olimpiada%26Itemid%3D62" target="_blank"><span>Añadir a Technorati</span></a></li>
				<li class="clr"></li>
			</ul>
			<div class="clr"></div>
		</div>
	  
	  
		<div class="clr"></div>
  </div>
  
    <!-- Author Block -->
  <div class="itemAuthorBlock">

  	  	<img class="itemAuthorAvatar" src="http://www.gravatar.com/avatar/e3f67f601a2cb8fd8f91fb5eb83b5004?s=100&amp;default=http%3A%2F%2Fwww.descierto.com%2Fcomponents%2Fcom_k2%2Fimages%2Fplaceholder%2Fuser.png" alt="Descierto" />
  	
    <div class="itemAuthorDetails">
      <h3 class="itemAuthorName">
      	<a href="/index.php?option=com_k2&amp;view=itemlist&amp;task=user&amp;id=66%3Adescierto&amp;Itemid=62">Descierto</a>
      </h3>

      
      
      
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
    </div>
    <div class="clr"></div>
  </div>
  
    <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h3>Ultimos articulos de Descierto</h3>
		<ul>
						<li class="even">
				<a href="/index.php?option=com_k2&amp;view=item&amp;id=8124:presentan-a-la-gobernadora-proyectos-de-jóvenes-de-100&amp;Itemid=54">Presentan a la Gobernadora proyectos de Jóvenes de 100</a>
			</li>
						<li class="odd">
				<a href="/index.php?option=com_k2&amp;view=item&amp;id=8123:aprueban-la-metodología-para-evaluar-a-aspirantes-a-integrar-la-comisión-de-selección&amp;Itemid=54">Aprueban la metodología para evaluar a aspirantes a integrar la Comisión de Selección</a>
			</li>
						<li class="even">
				<a href="/index.php?option=com_k2&amp;view=item&amp;id=8122:premian-a-ganadores-del-certamen-estatal-de-dibujo-“ponle-color-a-la-democracia”&amp;Itemid=54">Premian a Ganadores del Certamen Estatal de Dibujo “Ponle Color a la Democracia”</a>
			</li>
						<li class="odd">
				<a href="/index.php?option=com_k2&amp;view=item&amp;id=8121:buscan-25-ciudadanos-participar-en-la-comisión-del-sistema-estatal-anticorrupción&amp;Itemid=54">Buscan 25 ciudadanos participar en la comisión del Sistema Estatal Anticorrupción</a>
			</li>
						<li class="even">
				<a href="/index.php?option=com_k2&amp;view=item&amp;id=8120:se-reformó-código-penal-para-combatir-impunidad-en-casos-de-homicidio&amp;Itemid=54">Se reformó Código Penal para combatir impunidad en casos de homicidio  </a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
	
  
	<div class="clr"></div>

  
  
    <!-- Item navigation -->
  <div class="itemNavigation">
  	<span class="itemNavigationTitle">Mas en esta categoria:</span>

				<a class="itemPrevious" href="/index.php?option=com_k2&amp;view=item&amp;id=8102:suma-sonora-una-medalla-más-en-nacionales-dentro-del-karate&amp;Itemid=62">
			&laquo; Suma Sonora una medalla más en nacionales dentro del karate  		</a>
		
				<a class="itemNext" href="/index.php?option=com_k2&amp;view=item&amp;id=8116:ganan-atletas-de-la-ola-roja-en-karate-5-medallas-en-olimpiada-nacional-y-campeonato-nacional-juvenil-2017&amp;Itemid=62">
			Ganan atletas de la Ola Roja en Karate 5 medallas en Olimpiada Nacional y Campeonato Nacional Juvenil 2017 &raquo;
		</a>
		
  </div>
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
	<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php?option=com_k2&amp;view=item&amp;id=8115:oro-y-plata-para-raquetbol-en-la-olimpiada&amp;Itemid=62#startOfPageId8115">ir arriba</a>
	</div>

	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.4.1) | Learn more about K2 at http://getk2.org -->


						</div>
						
								
						<div id="topusermods">
							<div id="user1">
								    <div class="moduletablewrap ">
		<div class="moduletable">
					<div class="modulecontent"> <div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#appId=107636835992535&amp;xfbml=1"></script><fb:comments xid="" num_posts="4" width="600" colorscheme="light"></fb:comments></div>
		</div>
	</div>
	
							</div>
						</div>	
						 
					</div>
					
										<div id="rightcontent">
															<div class="moduletable">
					<p><img src="/images/promos/right-1/300x99-Vivela-Seguro-tu-casa.jpg" /></p>
<div style="margin: 10px auto; width: 300px; height: 250px; position: relative; background-image: url('/images/promos/right-1/sat300x250.jpg');"><a style="text-indent: -999em; display: block; position: absolute; top: 160px; left: 16px; width: 130px; height: 30px;" href="https://login.siat.sat.gob.mx/">Presentar declaración</a><a style="text-indent: -999em; display: block; position: absolute; top: 160px; left: 188px; width: 90px; height: 30px;" href="http://www.gob.mx/declaracionanual/">Más Información</a></div>
<p><img src="/images/promos/right-1/amanece-sonora.jpg" /></p>		</div>
			<div class="moduletable police">
					<h3>Policiacas</h3>
					<div id="jxtc5925b1b877907"><div class="showcasejxtc5925b1b877907"><div class="sframejxtc5925b1b877907"><table class="tablejxtc5925b1b877907 singlepage" width="100%" cellpadding="0" cellspacing="0"><tr class="firstrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=8041&amp;Itemid=62"><img src="http://www.descierto.com/media/k2/items/cache/780a5575c221e2fad1daee39702c9f1c_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=8041&amp;Itemid=62" alt="Ir a noticia">En Miguel Alemán asegura PESP mariguana y cristal</a></h4></div>
<div><p>Hermosillo, Sonora; a 08 de mayo de 2017.- Más de 170 dosis de droga fueron aseguradas por oficiales de la Policía Estatal de Seguridad Pública (PESP) en el Poblado Miguel Alemán.
</div></td></tr><tr class="centerrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=8035&amp;Itemid=62"><img src="http://www.descierto.com/media/k2/items/cache/f9fafcbeb3b43b05e60e1104df65838a_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=8035&amp;Itemid=62" alt="Ir a noticia">En diferentes puntos de patrullaje, PESP asegura "Cristal" y "Cocaína" en Cajeme</a></h4></div>
<div><p>Cajeme, Sonora, 06 de mayo de 2017.- Elementos de la Policía Estatal de Seguridad Pública (PESP) realizaron aseguramiento de droga y detenciones por delitos contra la salud en el municipio de Cajeme.
</div></td></tr><tr class="centerrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=8034&amp;Itemid=62"><img src="http://www.descierto.com/media/k2/items/cache/69e2cbd73aefaea6f4934511256ffb40_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=8034&amp;Itemid=62" alt="Ir a noticia">Recuperan Estado y Municipio 286 autos robados en Hermosillo en dos meses</a></h4></div>
<div><p>Hermosillo, Sonora; a 7 de mayo de 2017.- Derivado del trabajo coordinado entre las corporaciones del Estado y el Municipio de Hermosillo en el combate al robo de vehículo, en los meses de marzo y abril se ha obtenido como resultado la recuperación de 286 autos y 67 personas detenidas.
</div></td></tr><tr class="lastrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=7987&amp;Itemid=62"><img src="http://www.descierto.com/media/k2/items/cache/6de3b76f2eeed4e2edfa5420ad9630bd_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=7987&amp;Itemid=62" alt="Ir a noticia">Detiene PESP a pareja con pastillas sicotrópicas y “mariguana”</a></h4></div>
<div><p>Hermosillo, Sonora; a 26 de abril de 2017.- La Policía Estatal de Seguridad Pública (PESP) realizó el aseguramiento de una pareja en posesión de pastillas sicotrópicas y hierba similar a la mariguana en la colonia Los Jardines.
</div></td></tr></table></div></div></div><div style="clear:both"></div>
<div style="display:none"><a href="http://www.joomlaxtc.com">JoomlaXTC K2 Content Wall - Copyright 2010 Monev Software LLC</a></div>
		</div>
	
											</div>
										
				</div>
			</div>
	
			<div class="clear">
			</div>
			 				
			
		
	</div>
	
	<div id="footerwrap">
				 <div id="footermods">
									  
									      										 		<div class="moduletable">
					<div class="modulecontent"> <ul class="menu"><li class="item88"><a href="http://www.descierto.com/"><span>Inicio</span></a></li><li class="item89"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=15&amp;Itemid=27"><span>Hermosillo</span></a></li><li class="item90"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=16&amp;Itemid=54"><span>Sonora</span></a></li><li class="item91"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=12&amp;Itemid=53"><span>México</span></a></li><li class="item92"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=17&amp;Itemid=65"><span>El Mundo</span></a></li></ul></div>
		</div>
	
	<!-- /user7 -->
										   
									      										 		<div class="moduletable">
					<div class="modulecontent"> <ul class="menu"><li class="item93"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=10&amp;Itemid=71"><span>Política</span></a></li><li class="active item94"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=11&amp;Itemid=62"><span>Deportes</span></a></li><li class="item95"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=13&amp;Itemid=86"><span>Espectáculos</span></a></li><li class="item96"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=3&amp;Itemid=87"><span>Columnas</span></a></li></ul></div>
		</div>
	
	<!-- /user8-->
									      										    
											 										 		<div class="moduletable">
					<div class="modulecontent"> <ul class="menu"><li class="item20"><a href="/index.php?option=com_k2&amp;view=item&amp;layout=item&amp;id=102&amp;Itemid=20"><span>Ingresar</span></a></li></ul></div>
		</div>
	
	<!-- /user10-->
									       
	<!-- /UserMods -->
								  									</div>
	<!-- /Footer -->
	</div>
	<!-- /FooterWrap --> 					
 	<div id="bottomfoot">
	<div class="bottomfootinner">
	 <div class="foot">
										 <p>Semanario Descierto, 2011.&nbsp;</p>
	<!-- /Footer-->
									</div>      
									 
										   	</div>

</body>
</html>


