<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
<link href='http://fonts.googleapis.com/css?family=Lato&v1' rel='stylesheet' type='text/css'>	
<link href='http://fonts.googleapis.com/css?family=Molengo' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Old+Standard+TT&v1' rel='stylesheet' type='text/css'>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="description" content="Nogales, Sonora,&nbsp; Julio 2017.- Más de 350 niños y adolescentes, iniciaron con los “Cursos de Verano 2017” que ofrece el Gobierno de la Ciudad, a..." />
  <meta name="generator" content="" />
  <title>Más de 350 niños inician cursos de verano en Imfoculta</title>
  <link href="/templates/descierto/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.descierto.com/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="http://www.descierto.com/modules/mod_jxtc_k2contentwall/css/wall.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="http://www.descierto.com/components/com_k2/js/k2.js"></script>
  <script type="text/javascript" src="http://www.descierto.com/media/JoomlaXTC/showcaseFX.js"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});var K2RatingURL = 'http://www.descierto.com/';window.addEvent('load', function(){
var jxtc595e537294d14slidebox = new slidebox('jxtc595e537294d14','RSO',{xi:0,xo:0,yi:0,yo:0},{fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),dura:800,frames:50});
var jxtc595e537294d14jxtcpops = new jxtcpops('jxtc595e537294d14',{opacityin:1,opacityout:0,verticalin:0,verticalout:0,horizontalin:0,horizontalout:0,durationin:550,durationout:550,pause:1000,fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),centered:'1'});
var jxtc595e537294d14jxtctips = new jxtctips('jxtc595e537294d14',{opacityin:1,opacityout:0,verticalin:0,verticalout:0,horizontalin:0,horizontalout:0,durationin:550,durationout:550,pause:1000,fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),centered:'1'});
var jxtc595e537294d14jxtchover = new jxtchover('jxtc595e537294d14','CECECE','FFFFFF');
});window.addEvent('load', function(){var jxtc595e537294d14 = new showcaseFX('jxtc595e537294d14',{fxmode:'slideHor',fxflow:'LR',fxpause:4000,fxspeed:1500,fxlayer:'0',fxtype:new Fx.Transition(Fx.Transitions.linear)});});
  </script>

<script type="text/javascript" src="/media/system/js/mootools.js"></script>
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/template.css?v2" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/colors/blue-color.css" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/green.css" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/typography.css" type="text/css" />
<link rel="icon" href="/templates/descierto/favicon.ico" />
<script src="/templates/descierto/js/scripts.js" type="text/javascript"></script>
<script language="javascript" type="text/javascript" src="/templates/descierto/js/moodropin.js"></script>
</head>
<body id="default">
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3860528-46', 'auto');
  ga('send', 'pageview');

</script>	<div id="wrapper">		
		 <div id="innerwrap">
	<!-- /Header Starts -->
	<!--Banners arriba -->
	    			<div id="bannersTop">
				<div id="bannerI">
					<div style="text-align: center;"><a target="_blank" href="http://www.sec.gob.mx/"><img src="/images/promos/logo-top/banner-sec.jpg" width="728" /></a></div>
				</div>
			</div>
				<!--end Banners arriba -->
	<div id="header">
	<!-- Comienza Logo -->
				 <div id="headermiddlewrap">
					<div id="logowrap">
						<div class="logo"><a href="http://www.descierto.com/" alt="Ir a portada" title="Ir a portada">Semanario Descierto</a></div>
					</div>
					<div id="bannerwrap">
						 				 			<div id="banner">
			 				<div align="center">
	<img src="/images/promos/logo-side/vacaciones2017.png" alt="vacaciones2017.png" width="718.08510638298" height="90" /></div>
							</div>
	<!-- /banner Ends-->
						  
					</div></div>				 
	<!-- /Logo Ends-->
	<!-- /Menu Starts -->
				 
					<div id="topmenu">
						<ul class="menu"><li class="item1"><a href="http://www.descierto.com/"><span>Inicio</span></a></li><li id="current" class="active item27"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=15&amp;Itemid=27"><span>Local</span></a></li><li class="item54"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=16&amp;Itemid=54"><span>Estatal</span></a></li><li class="item53"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=12&amp;Itemid=53"><span>Nacional</span></a></li><li class="item65"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=17&amp;Itemid=65"><span>Internacional</span></a></li><li class="item71"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=10&amp;Itemid=71"><span>Política</span></a></li><li class="item62"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=11&amp;Itemid=62"><span>Deportes</span></a></li><li class="item86"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=13&amp;Itemid=86"><span>Espectáculos</span></a></li><li class="item87"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=3&amp;Itemid=87"><span>Columnas</span></a></li></ul>					</div>
				</div>

			<div id="content">
								
				<div id="maincontent">
										
					<div id="bottomwrap">
						
													<div id="newsflash">
								    <div class="moduletablewrap ">
		<div class="moduletable">
					<div class="modulecontent"> <span class="breadcrumbs pathway">
<a href="http://www.descierto.com/" class="pathway">Inicio</a> <img src="/images/M_images/arrow.png" alt=""  /> <a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=15&amp;Itemid=27" class="pathway">Local</a> <img src="/images/M_images/arrow.png" alt=""  /> Más de 350 niños inician cursos de verano en Imfoculta</span>
</div>
		</div>
	</div>
	
							</div>
					  								
						<div id="mainbody">
							
<!-- Start K2 Item Layout -->
<span id="startOfPageId8303"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	<div class="itemHeader">

				<!-- Date created -->
		<span class="itemDateCreated">
			Jueves, 06 de Julio de 2017 07:55		</span>
		
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	Más de 350 niños inician cursos de verano en Imfoculta
	  	
	  </h2>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
			
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5kZXNjaWVydG8uY29tL2luZGV4LnBocD9vcHRpb249Y29tX2syJnZpZXc9aXRlbSZpZD04MzAzOm3DoXMtZGUtMzUwLW5pw7Fvcy1pbmljaWFuLWN1cnNvcy1kZS12ZXJhbm8tZW4taW1mb2N1bHRhJkl0ZW1pZD0yNw==">
					<span>E-mail</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Vota este articulo</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating8303" style="width:0%;"></li>
				<li><a href="#" rel="8303" title="1 estrella de 5" class="one-star">1</a></li>
				<li><a href="#" rel="8303" title="2 estrellas de 5" class="two-stars">2</a></li>
				<li><a href="#" rel="8303" title="3 estrellas de 5" class="three-stars">3</a></li>
				<li><a href="#" rel="8303" title="4 estrellas de 5" class="four-stars">4</a></li>
				<li><a href="#" rel="8303" title="5 estrellas de 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog8303" class="itemRatingLog">(0 votos)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a class="modal" href="http://www.descierto.com/media/k2/items/cache/72e591e1e464646246cc88b893b6fa0f_XL.jpg" title="Click para vista previa">
		  		<img src="http://www.descierto.com/media/k2/items/cache/72e591e1e464646246cc88b893b6fa0f_L.jpg" alt="Más de 350 niños inician cursos de verano en Imfoculta" style="width:600px; height:auto;" />
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>Nogales, Sonora,&nbsp; Julio 2017.- Más de 350 niños y adolescentes, iniciaron con los “Cursos de Verano 2017” que ofrece el Gobierno de la Ciudad, a través de IMFOCULTA y el cual fue inaugurado por el Presidente Municipal.
	  </div>
	  
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
</p>
<p>A partir de las ocho y media de la mañana del lunes 03 de Julio, iniciaron estas enseñanzas que imparten distintas academias del Instituto Municipal de Fomento de la Cultura y las Artes, las cuales cuentan con una gran variedad de disciplinas artísticas.</p>
<p>Al dirigir su mensaje inaugural, Temo Galindo dijo que los talleres y cursos que se ofrecen en esta temporada vacacional son: Salsa, danza contemporánea, dibujo, danza folklórica y dibujo con técnica de crayola, así como Juegos tradicionales, formación musical y teatro, pintura, acrobacia y malabares, guitarra, además de recorridos culturales, hip hop, batería y percusiones.</p>
<p>De igual forma, el Presidente Municipal invitó a los inscritos a que aprovechen esta oportunidad que da el Gobierno de la Ciudad para que los infantes se diviertan y aprendan por medio de estos cursos de verano que incluyen también: Cuenta cuentos y manualidades.</p>
<p>Por su parte, el Director de IMFOCULTA, Jorge Valenzuela Paz, dijo que tuvo un costo simbólico y único de estas enseñanzas vacacionales y muchos aprovecharon el descuento del 50 por ciento a hermanos de cada niño que sea inscribió y a quienes no tuvieron los recursos suficientes para ello, se les hizo un estudio socioeconómico para que pudieran acceder a bonificaciones, dijo.</p>
<p>Explicó que se harán recorridos culturales, tanto en el CECUN como en el Museo de Artes de Nogales, a fin de que los niños conozcan estos lugares y aprendan de las exposiciones y trabajos que ahí se realizan.</p>	  </div>
	  
	  
		<div class="clr"></div>

	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

    <div class="itemLinks">

				<div class="itemHitsTwitter">
			
			
			
			<div class="clr"></div>
		</div>
		
				<!-- Item category name -->
		<div class="itemCategory">
			<span>Publicado en</span>
			<a href="/index.php?option=com_k2&amp;view=itemlist&amp;task=category&amp;id=15:hermosillo&amp;Itemid=27">Hermosillo</a>
		</div>
		
	  
	  	  <!-- Item social links -->
		<div class="itemSocialLinksBlock">
			<span>Compartir redes sociales</span>
			<ul class="itemSocialLinks">
				<li><a class="googlebuzz" title="Añadir a Google Buzz" href="http://www.google.com/buzz/post?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D8303%3Am%C3%A1s-de-350-ni%C3%B1os-inician-cursos-de-verano-en-imfoculta%26Itemid%3D27&amp;message=M%C3%A1s+de+350+ni%C3%B1os+inician+cursos+de+verano+en+Imfoculta" target="_blank"><span>Añadir a Google Buzz</span></a></li>
				<li><a class="facebook" title="Añadir a Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D8303%3Am%C3%A1s-de-350-ni%C3%B1os-inician-cursos-de-verano-en-imfoculta%26Itemid%3D27&amp;t=M%C3%A1s+de+350+ni%C3%B1os+inician+cursos+de+verano+en+Imfoculta" target="_blank"><span>Añadir a Facebook</span></a></li>
				<li><a class="delicious" title="Añadir a Delicious" href="http://del.icio.us/post?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D8303%3Am%C3%A1s-de-350-ni%C3%B1os-inician-cursos-de-verano-en-imfoculta%26Itemid%3D27&amp;title=M%C3%A1s+de+350+ni%C3%B1os+inician+cursos+de+verano+en+Imfoculta" target="_blank"><span>Añadir a Delicious</span></a></li>
				<li><a class="digg" title="Digg this" href="http://digg.com/submit?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D8303%3Am%C3%A1s-de-350-ni%C3%B1os-inician-cursos-de-verano-en-imfoculta%26Itemid%3D27&amp;title=M%C3%A1s+de+350+ni%C3%B1os+inician+cursos+de+verano+en+Imfoculta" target="_blank"><span>Digg this</span></a></li>
				<li><a class="reddit" title="Añadir a Reddit" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D8303%3Am%C3%A1s-de-350-ni%C3%B1os-inician-cursos-de-verano-en-imfoculta%26Itemid%3D27&amp;title=M%C3%A1s+de+350+ni%C3%B1os+inician+cursos+de+verano+en+Imfoculta" target="_blank"><span>Añadir a Reddit</span></a></li>
				<li><a class="stumble" title="Añadir a StumbleUpon" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D8303%3Am%C3%A1s-de-350-ni%C3%B1os-inician-cursos-de-verano-en-imfoculta%26Itemid%3D27&amp;title=M%C3%A1s+de+350+ni%C3%B1os+inician+cursos+de+verano+en+Imfoculta" target="_blank"><span>Añadir a StumbleUpon</span></a></li>
				<li><a class="myspace" title="Añadir a MySpace" href="http://www.myspace.com/Modules/PostTo/Pages/?l=3&amp;u=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D8303%3Am%C3%A1s-de-350-ni%C3%B1os-inician-cursos-de-verano-en-imfoculta%26Itemid%3D27&amp;t=M%C3%A1s+de+350+ni%C3%B1os+inician+cursos+de+verano+en+Imfoculta" target="_blank"><span>Añadir a MySpace</span></a></li>
				<li><a class="technorati" title="Añadir a Technorati" href="http://www.technorati.com/faves?add=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D8303%3Am%C3%A1s-de-350-ni%C3%B1os-inician-cursos-de-verano-en-imfoculta%26Itemid%3D27" target="_blank"><span>Añadir a Technorati</span></a></li>
				<li class="clr"></li>
			</ul>
			<div class="clr"></div>
		</div>
	  
	  
		<div class="clr"></div>
  </div>
  
  
  
  
	<div class="clr"></div>

  
  
    <!-- Item navigation -->
  <div class="itemNavigation">
  	<span class="itemNavigationTitle">Mas en esta categoria:</span>

				<a class="itemPrevious" href="/index.php?option=com_k2&amp;view=item&amp;id=8294:rechaza-alcade-de-nogales-incremento-a-la-tarifa-del-transporte-público&amp;Itemid=27">
			&laquo; Rechaza alcade de Nogales incremento a la tarifa del transporte público		</a>
		
				<a class="itemNext" href="/index.php?option=com_k2&amp;view=item&amp;id=8304:benefician-a-más-de-dos-mil-familias-en-la-benito-juárez&amp;Itemid=27">
			Benefician a más de dos mil familias en la Benito Juárez &raquo;
		</a>
		
  </div>
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
	<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php?option=com_k2&amp;view=item&amp;id=8303:más-de-350-niños-inician-cursos-de-verano-en-imfoculta&amp;Itemid=27#startOfPageId8303">ir arriba</a>
	</div>

	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.4.1) | Learn more about K2 at http://getk2.org -->


						</div>
						
								
						<div id="topusermods">
							<div id="user1">
								    <div class="moduletablewrap ">
		<div class="moduletable">
					<div class="modulecontent"> <div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#appId=107636835992535&amp;xfbml=1"></script><fb:comments xid="" num_posts="4" width="600" colorscheme="light"></fb:comments></div>
		</div>
	</div>
	
							</div>
						</div>	
						 
					</div>
					
										<div id="rightcontent">
															<div class="moduletable">
					<p><img src="/images/promos/right-1/300x250-inspector-vial.jpg" /></p>
<p><img width="300" src="/images/promos/right-1/ecosafari.png" /></p>		</div>
			<div class="moduletable police">
					<h3>Policiacas</h3>
					<div id="jxtc595e537294d14"><div class="showcasejxtc595e537294d14"><div class="sframejxtc595e537294d14"><table class="tablejxtc595e537294d14 singlepage" width="100%" cellpadding="0" cellspacing="0"><tr class="firstrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=8158&amp;Itemid=27"><img src="http://www.descierto.com/media/k2/items/cache/dad2db1c0821d2a1813caaa03420c061_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=8158&amp;Itemid=27" alt="Ir a noticia">Asegura la PESP 7 personas por diversos delitos y 51 por faltas administrativas</a></h4></div>
<div><p>Hermosillo, Sonora; a 4 de junio de 2017.- En diversos puntos de la ciudad, oficiales de la Policía Estatal de Seguridad Pública realizaron recorridos de prevención y vigilancia como parte de la estrategia operativa de fin de semana en el combate a la delincuencia.
</div></td></tr><tr class="centerrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=8145&amp;Itemid=27"><img src="http://www.descierto.com/media/k2/items/cache/120dffd222cfc10917d12761474f22ed_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=8145&amp;Itemid=27" alt="Ir a noticia">Detiene PESP a dos hombres en flagrancia por robo</a></h4></div>
<div><p>Hermosillo, Sonora; a 31 de mayo de 2017.- Dos hombres quedaron detenidos por elementos de la Policía Estatal de Seguridad Pública (PESP) al sorprenderlos cuando cometían el robo a un comercio en la colonia San Benito.
</div></td></tr><tr class="centerrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=8136&amp;Itemid=27"><img src="http://www.descierto.com/media/k2/items/cache/e0dd0ce1c75906d95f72ea71a8b66c04_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=8136&amp;Itemid=27" alt="Ir a noticia">Asegura PESP más de 552 mil dosis de droga en Cajeme</a></h4></div>
<div><p>En lo que va de la presente administración se ha asegurado también 701 personas por diferentes delitos y más de 286 por faltas administrativas
</div></td></tr><tr class="lastrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=8041&amp;Itemid=27"><img src="http://www.descierto.com/media/k2/items/cache/780a5575c221e2fad1daee39702c9f1c_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=8041&amp;Itemid=27" alt="Ir a noticia">En Miguel Alemán asegura PESP mariguana y cristal</a></h4></div>
<div><p>Hermosillo, Sonora; a 08 de mayo de 2017.- Más de 170 dosis de droga fueron aseguradas por oficiales de la Policía Estatal de Seguridad Pública (PESP) en el Poblado Miguel Alemán.
</div></td></tr></table></div></div></div><div style="clear:both"></div>
<div style="display:none"><a href="http://www.joomlaxtc.com">JoomlaXTC K2 Content Wall - Copyright 2010 Monev Software LLC</a></div>
		</div>
	
											</div>
										
				</div>
			</div>
	
			<div class="clear">
			</div>
			 				
			
		
	</div>
	
	<div id="footerwrap">
				 <div id="footermods">
									  
									      										 		<div class="moduletable">
					<div class="modulecontent"> <ul class="menu"><li class="item88"><a href="http://www.descierto.com/"><span>Inicio</span></a></li><li class="active item89"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=15&amp;Itemid=27"><span>Hermosillo</span></a></li><li class="item90"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=16&amp;Itemid=54"><span>Sonora</span></a></li><li class="item91"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=12&amp;Itemid=53"><span>México</span></a></li><li class="item92"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=17&amp;Itemid=65"><span>El Mundo</span></a></li></ul></div>
		</div>
	
	<!-- /user7 -->
										   
									      										 		<div class="moduletable">
					<div class="modulecontent"> <ul class="menu"><li class="item93"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=10&amp;Itemid=71"><span>Política</span></a></li><li class="item94"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=11&amp;Itemid=62"><span>Deportes</span></a></li><li class="item95"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=13&amp;Itemid=86"><span>Espectáculos</span></a></li><li class="item96"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=3&amp;Itemid=87"><span>Columnas</span></a></li></ul></div>
		</div>
	
	<!-- /user8-->
									      										    
											 										 		<div class="moduletable">
					<div class="modulecontent"> <ul class="menu"><li class="item20"><a href="/index.php?option=com_k2&amp;view=item&amp;layout=item&amp;id=102&amp;Itemid=20"><span>Ingresar</span></a></li></ul></div>
		</div>
	
	<!-- /user10-->
									       
	<!-- /UserMods -->
								  									</div>
	<!-- /Footer -->
	</div>
	<!-- /FooterWrap --> 					
 	<div id="bottomfoot">
	<div class="bottomfootinner">
	 <div class="foot">
										 <p>Semanario Descierto, 2011.&nbsp;</p>
	<!-- /Footer-->
									</div>      
									 
										   	</div>

</body>
</html>


