<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
<link href='http://fonts.googleapis.com/css?family=Lato&v1' rel='stylesheet' type='text/css'>	
<link href='http://fonts.googleapis.com/css?family=Molengo' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Old+Standard+TT&v1' rel='stylesheet' type='text/css'>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="description" content="Aprueba el Congreso del Estado modificación al Código Penal de Sonora propuesto por la legisladora “Los ladrones le están pegando a los sonorenses don..." />
  <meta name="generator" content="" />
  <title>Recibirán ladrones sanciones más fuertes por sus delitos: Flor Ayala</title>
  <link href="/templates/descierto/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.descierto.com/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="http://www.descierto.com/modules/mod_jxtc_k2contentwall/css/wall.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="http://www.descierto.com/components/com_k2/js/k2.js"></script>
  <script type="text/javascript" src="http://www.descierto.com/media/JoomlaXTC/showcaseFX.js"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});var K2RatingURL = 'http://www.descierto.com/';window.addEvent('load', function(){
var jxtc5a28233349f4dslidebox = new slidebox('jxtc5a28233349f4d','RSO',{xi:0,xo:0,yi:0,yo:0},{fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),dura:800,frames:50});
var jxtc5a28233349f4djxtcpops = new jxtcpops('jxtc5a28233349f4d',{opacityin:1,opacityout:0,verticalin:0,verticalout:0,horizontalin:0,horizontalout:0,durationin:550,durationout:550,pause:1000,fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),centered:'1'});
var jxtc5a28233349f4djxtctips = new jxtctips('jxtc5a28233349f4d',{opacityin:1,opacityout:0,verticalin:0,verticalout:0,horizontalin:0,horizontalout:0,durationin:550,durationout:550,pause:1000,fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),centered:'1'});
var jxtc5a28233349f4djxtchover = new jxtchover('jxtc5a28233349f4d','CECECE','FFFFFF');
});window.addEvent('load', function(){var jxtc5a28233349f4d = new showcaseFX('jxtc5a28233349f4d',{fxmode:'slideHor',fxflow:'LR',fxpause:4000,fxspeed:1500,fxlayer:'0',fxtype:new Fx.Transition(Fx.Transitions.linear)});});
  </script>

<script type="text/javascript" src="/media/system/js/mootools.js"></script>
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/template.css?v2" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/colors/blue-color.css" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/green.css" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/typography.css" type="text/css" />
<link rel="icon" href="/templates/descierto/favicon.ico" />
<script src="/templates/descierto/js/scripts.js" type="text/javascript"></script>
<script language="javascript" type="text/javascript" src="/templates/descierto/js/moodropin.js"></script>
</head>
<body id="default">
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3860528-46', 'auto');
  ga('send', 'pageview');

</script>	<div id="wrapper">		
		 <div id="innerwrap">
	<!-- /Header Starts -->
	<!--Banners arriba -->
	    			<div id="bannersTop">
				<div id="bannerI">
					<div style="text-align: center;"><img src="/images/promos/logo-top/alamos.png" width="728" /></div>
				</div>
			</div>
				<!--end Banners arriba -->
	<div id="header">
	<!-- Comienza Logo -->
				 <div id="headermiddlewrap">
					<div id="logowrap">
						<div class="logo"><a href="http://www.descierto.com/" alt="Ir a portada" title="Ir a portada">Semanario Descierto</a></div>
					</div>
					<div id="bannerwrap">
						 				 			<div id="banner">
			 				<div align="center">
	<img src="/images/promos/logo-side/buenfin17.png" alt="buenfin17.png" width="728" height="90" /></div>
							</div>
	<!-- /banner Ends-->
						  
					</div></div>				 
	<!-- /Logo Ends-->
	<!-- /Menu Starts -->
				 
					<div id="topmenu">
						<ul class="menu"><li class="item1"><a href="http://www.descierto.com/"><span>Inicio</span></a></li><li class="item27"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=15&amp;Itemid=27"><span>Local</span></a></li><li class="item54"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=16&amp;Itemid=54"><span>Estatal</span></a></li><li class="item53"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=12&amp;Itemid=53"><span>Nacional</span></a></li><li id="current" class="active item65"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=17&amp;Itemid=65"><span>Internacional</span></a></li><li class="item71"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=10&amp;Itemid=71"><span>Política</span></a></li><li class="item62"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=11&amp;Itemid=62"><span>Deportes</span></a></li><li class="item86"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=13&amp;Itemid=86"><span>Espectáculos</span></a></li><li class="item87"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=3&amp;Itemid=87"><span>Columnas</span></a></li></ul>					</div>
				</div>

			<div id="content">
								
				<div id="maincontent">
										
					<div id="bottomwrap">
						
													<div id="newsflash">
								    <div class="moduletablewrap ">
		<div class="moduletable">
					<div class="modulecontent"> <span class="breadcrumbs pathway">
<a href="http://www.descierto.com/" class="pathway">Inicio</a> <img src="/images/M_images/arrow.png" alt=""  /> <a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=17&amp;Itemid=65" class="pathway">Internacional</a> <img src="/images/M_images/arrow.png" alt=""  /> Recibirán ladrones sanciones más fuertes por sus delitos: Flor Ayala</span>
</div>
		</div>
	</div>
	
							</div>
					  								
						<div id="mainbody">
							
<!-- Start K2 Item Layout -->
<span id="startOfPageId8956"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	<div class="itemHeader">

				<!-- Date created -->
		<span class="itemDateCreated">
			Miércoles, 06 de Diciembre de 2017 08:50		</span>
		
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	Recibirán ladrones sanciones más fuertes por sus delitos: Flor Ayala
	  	
	  </h2>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
			
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5kZXNjaWVydG8uY29tL2luZGV4LnBocD9vcHRpb249Y29tX2syJnZpZXc9aXRlbSZpZD04OTU2OnJlY2liaXLDoW4tbGFkcm9uZXMtc2FuY2lvbmVzLW3DoXMtZnVlcnRlcy1wb3Itc3VzLWRlbGl0b3MtZmxvci1heWFsYSZJdGVtaWQ9NjU=">
					<span>E-mail</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Vota este articulo</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating8956" style="width:0%;"></li>
				<li><a href="#" rel="8956" title="1 estrella de 5" class="one-star">1</a></li>
				<li><a href="#" rel="8956" title="2 estrellas de 5" class="two-stars">2</a></li>
				<li><a href="#" rel="8956" title="3 estrellas de 5" class="three-stars">3</a></li>
				<li><a href="#" rel="8956" title="4 estrellas de 5" class="four-stars">4</a></li>
				<li><a href="#" rel="8956" title="5 estrellas de 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog8956" class="itemRatingLog">(0 votos)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a class="modal" href="http://www.descierto.com/media/k2/items/cache/c15f8377be1ec7ec6421aab16f8d466e_XL.jpg" title="Click para vista previa">
		  		<img src="http://www.descierto.com/media/k2/items/cache/c15f8377be1ec7ec6421aab16f8d466e_L.jpg" alt="Recibirán ladrones sanciones más fuertes por sus delitos: Flor Ayala" style="width:600px; height:auto;" />
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>Aprueba el Congreso del Estado modificación al Código Penal de Sonora propuesto por la legisladora
	  </div>
	  
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
</p>
<p>“Los ladrones le están pegando a los sonorenses donde más le duele y eso debe parar”, dijo Flor Ayala</p>
<p>Hermosillo, Sonora, diciembre 2017.- Hasta 20 años de cárcel podría recibir quien robe en vivienda, comercio y automóvil, luego de aprobarse este martes una reforma al Código Penal de Sonora propuesta por la diputada Flor Ayala con el fin de inhibir este delito en el estado.</p>
<p>El Congreso del Estado aprobó el decreto que reforma los artículos 308 y 309 del Código Penal de Sonora, que se refieren al robo en casa habitación, comercio y autopartes.</p>
<p>Con esta modificación se establecen penas de 6 a un máximo de 20 años de prisión para los delincuentes, dependiendo el agravante.</p>
<p>Entre lo que quedó establecido como agravante están el robo contra personas en condiciones de vulnerabilidad, como discapacitados y adultos mayores.</p>
<p>Ayala Robles Linares dijo que el Código Penal del Estado ya estaba desfasado, por lo que se requería endurecer las penas para bajar los índices delictivos en nuestra entidad.</p>
<p>La legisladora dijo que aunque se ha registrado una baja en los delitos, los índices de robo aún están altos, afectando el patrimonio de las familias.</p>
<p>“Actualmente el ciudadano que se veía afectado por estos delitos no veía el costo beneficio de denunciar, ya que el presunto delincuente sólo recibía, en ocasiones, únicamente un mes en prisión”, señaló.</p>
<p>Añadió que al hacer un análisis con otros estados se percató que los delitos de robo a casa-habitación, a comercio y a autopartes, que son de los que más lastiman a la sociedad, tienen penalidades muy bajas en Sonora, ya que este último, con agravantes, se castiga hasta con seis años, mientras en el Estado de México la sanción es de hasta 27 años, lo que de alguna forma genera una sensación de seguridad.</p>
<p>“Con esta modificación al Código Penal se da mayor certeza a los sonorenses de que en caso de sufrir algún tipo de robo, los presuntos responsables recibirán castigos más fuertes”, subrayó Flor Ayala.</p>	  </div>
	  
	  
		<div class="clr"></div>

	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

    <div class="itemLinks">

				<div class="itemHitsTwitter">
			
			
			
			<div class="clr"></div>
		</div>
		
				<!-- Item category name -->
		<div class="itemCategory">
			<span>Publicado en</span>
			<a href="/index.php?option=com_k2&amp;view=itemlist&amp;task=category&amp;id=17:internacional&amp;Itemid=65">Internacional</a>
		</div>
		
	  
	  	  <!-- Item social links -->
		<div class="itemSocialLinksBlock">
			<span>Compartir redes sociales</span>
			<ul class="itemSocialLinks">
				<li><a class="googlebuzz" title="Añadir a Google Buzz" href="http://www.google.com/buzz/post?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D8956%3Arecibir%C3%A1n-ladrones-sanciones-m%C3%A1s-fuertes-por-sus-delitos-flor-ayala%26Itemid%3D65&amp;message=Recibir%C3%A1n+ladrones+sanciones+m%C3%A1s+fuertes+por+sus+delitos%3A+Flor+Ayala" target="_blank"><span>Añadir a Google Buzz</span></a></li>
				<li><a class="facebook" title="Añadir a Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D8956%3Arecibir%C3%A1n-ladrones-sanciones-m%C3%A1s-fuertes-por-sus-delitos-flor-ayala%26Itemid%3D65&amp;t=Recibir%C3%A1n+ladrones+sanciones+m%C3%A1s+fuertes+por+sus+delitos%3A+Flor+Ayala" target="_blank"><span>Añadir a Facebook</span></a></li>
				<li><a class="delicious" title="Añadir a Delicious" href="http://del.icio.us/post?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D8956%3Arecibir%C3%A1n-ladrones-sanciones-m%C3%A1s-fuertes-por-sus-delitos-flor-ayala%26Itemid%3D65&amp;title=Recibir%C3%A1n+ladrones+sanciones+m%C3%A1s+fuertes+por+sus+delitos%3A+Flor+Ayala" target="_blank"><span>Añadir a Delicious</span></a></li>
				<li><a class="digg" title="Digg this" href="http://digg.com/submit?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D8956%3Arecibir%C3%A1n-ladrones-sanciones-m%C3%A1s-fuertes-por-sus-delitos-flor-ayala%26Itemid%3D65&amp;title=Recibir%C3%A1n+ladrones+sanciones+m%C3%A1s+fuertes+por+sus+delitos%3A+Flor+Ayala" target="_blank"><span>Digg this</span></a></li>
				<li><a class="reddit" title="Añadir a Reddit" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D8956%3Arecibir%C3%A1n-ladrones-sanciones-m%C3%A1s-fuertes-por-sus-delitos-flor-ayala%26Itemid%3D65&amp;title=Recibir%C3%A1n+ladrones+sanciones+m%C3%A1s+fuertes+por+sus+delitos%3A+Flor+Ayala" target="_blank"><span>Añadir a Reddit</span></a></li>
				<li><a class="stumble" title="Añadir a StumbleUpon" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D8956%3Arecibir%C3%A1n-ladrones-sanciones-m%C3%A1s-fuertes-por-sus-delitos-flor-ayala%26Itemid%3D65&amp;title=Recibir%C3%A1n+ladrones+sanciones+m%C3%A1s+fuertes+por+sus+delitos%3A+Flor+Ayala" target="_blank"><span>Añadir a StumbleUpon</span></a></li>
				<li><a class="myspace" title="Añadir a MySpace" href="http://www.myspace.com/Modules/PostTo/Pages/?l=3&amp;u=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D8956%3Arecibir%C3%A1n-ladrones-sanciones-m%C3%A1s-fuertes-por-sus-delitos-flor-ayala%26Itemid%3D65&amp;t=Recibir%C3%A1n+ladrones+sanciones+m%C3%A1s+fuertes+por+sus+delitos%3A+Flor+Ayala" target="_blank"><span>Añadir a MySpace</span></a></li>
				<li><a class="technorati" title="Añadir a Technorati" href="http://www.technorati.com/faves?add=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D8956%3Arecibir%C3%A1n-ladrones-sanciones-m%C3%A1s-fuertes-por-sus-delitos-flor-ayala%26Itemid%3D65" target="_blank"><span>Añadir a Technorati</span></a></li>
				<li class="clr"></li>
			</ul>
			<div class="clr"></div>
		</div>
	  
	  
		<div class="clr"></div>
  </div>
  
  
  
  
	<div class="clr"></div>

  
  
    <!-- Item navigation -->
  <div class="itemNavigation">
  	<span class="itemNavigationTitle">Mas en esta categoria:</span>

				<a class="itemPrevious" href="/index.php?option=com_k2&amp;view=item&amp;id=5115:apoya-estado-el-autoempleo-en-sonora&amp;Itemid=65">
			&laquo; Apoya Estado el autoempleo en Sonora		</a>
		
		
  </div>
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
	<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php?option=com_k2&amp;view=item&amp;id=8956:recibirán-ladrones-sanciones-más-fuertes-por-sus-delitos-flor-ayala&amp;Itemid=65#startOfPageId8956">ir arriba</a>
	</div>

	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.4.1) | Learn more about K2 at http://getk2.org -->


						</div>
						
								
						<div id="topusermods">
							<div id="user1">
								    <div class="moduletablewrap ">
		<div class="moduletable">
					<div class="modulecontent"> <div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#appId=107636835992535&amp;xfbml=1"></script><fb:comments xid="" num_posts="4" width="600" colorscheme="light"></fb:comments></div>
		</div>
	</div>
	
							</div>
						</div>	
						 
					</div>
					
										<div id="rightcontent">
															<div class="moduletable">
					<p><img src="/images/promos/right-1/embarazada.png" /></p>
<p><a target="_blank" href="http://www.imcahermosillo.com.mx/registro/login.php"><img src="/images/promos/right-1/convocatoria_fdp.png" /></a></p>
<p><img src="/images/promos/right-1/ecosafari.png" width="300" /></p>		</div>
			<div class="moduletable police">
					<h3>Policiacas</h3>
					<div id="jxtc5a28233349f4d"><div class="showcasejxtc5a28233349f4d"><div class="sframejxtc5a28233349f4d"><table class="tablejxtc5a28233349f4d singlepage" width="100%" cellpadding="0" cellspacing="0"><tr class="firstrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=8896&amp;Itemid=65"><img src="http://www.descierto.com/media/k2/items/cache/d6a5b49ec7589480a3f36c9af932a7aa_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=8896&amp;Itemid=65" alt="Ir a noticia">Buscan ISSPE y C4 Sonora junto a la PESP la acreditación Triple Arco Calea</a></h4></div>
<div><p>Hermosillo, Sonora 26 de noviembre de 2017.- La Policía Estatal de Seguridad Pública ya cuenta hace años con su acreditación certificada Calea, por lo que el Secretario de Seguridad Pública, Adolfo García Morales instruyó a los coordinadores de Isspe y C4 buscar también acreditarse para lograr el llamado Triple Arco.
</div></td></tr><tr class="centerrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=8864&amp;Itemid=65"><img src="http://www.descierto.com/media/k2/items/cache/b85ef67f9e5e858297cf0000558fc364_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=8864&amp;Itemid=65" alt="Ir a noticia">Detienen agentes de la FGJE a "El Nueve" implicado en robo con violencia a comerciante de joyería</a></h4></div>
<div><p>Hermosillo, Sonora, noviembre 2017.- Agentes de la Fiscalía General de Justicia del Estado (FGJE) aseguraron a un hombre, implicado en el robo con violencia en la vivienda de una comerciante de joyería.
</div></td></tr><tr class="centerrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=8863&amp;Itemid=65"><img src="http://www.descierto.com/media/k2/items/cache/e8d0f3ca29d69aa7c61a1992eb1bc1c9_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=8863&amp;Itemid=65" alt="Ir a noticia">La Fiscalía logra otra sentencia histórica por delito de narcomenudeo en procedimiento abreviado</a></h4></div>
<div><p>Caborca, Sonora, Noviembre 2017.- La Fiscalía General de Justicia del Estado de Sonora (FGJE) logro hoy en esta ciudad que a Francisco Eduardo Moreno Díaz de 31 años, se le impusiera la pena máxima señalada en la Ley General de Salud, por delito de narcomenudeo mediante un procedimiento abreviado, consistente en 6 años de prisión.
</div></td></tr><tr class="lastrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=8817&amp;Itemid=65"><img src="http://www.descierto.com/media/k2/items/cache/7a3c76de5ef2eced55defb44ff3c0f2a_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=8817&amp;Itemid=65" alt="Ir a noticia">Dictan en Sonora pena más alta por narcomenudeo a nivel nacional</a></h4></div>
<div><p>Caborca, Sonora, noviembre 2017.- Personal de la Fiscalía General de Justicia del Estado (FGJE), logró una condena de cinco años de prisión por el delito de narcomenudeo, la más alta registrada en el País mediante un procedimiento abreviado.
</div></td></tr></table></div></div></div><div style="clear:both"></div>
<div style="display:none"><a href="http://www.joomlaxtc.com">JoomlaXTC K2 Content Wall - Copyright 2010 Monev Software LLC</a></div>
		</div>
	
											</div>
										
				</div>
			</div>
	
			<div class="clear">
			</div>
			 				
			
		
	</div>
	
	<div id="footerwrap">
				 <div id="footermods">
									  
									      										 		<div class="moduletable">
					<div class="modulecontent"> <ul class="menu"><li class="item88"><a href="http://www.descierto.com/"><span>Inicio</span></a></li><li class="item89"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=15&amp;Itemid=27"><span>Hermosillo</span></a></li><li class="item90"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=16&amp;Itemid=54"><span>Sonora</span></a></li><li class="item91"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=12&amp;Itemid=53"><span>México</span></a></li><li class="active item92"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=17&amp;Itemid=65"><span>El Mundo</span></a></li></ul></div>
		</div>
	
	<!-- /user7 -->
										   
									      										 		<div class="moduletable">
					<div class="modulecontent"> <ul class="menu"><li class="item93"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=10&amp;Itemid=71"><span>Política</span></a></li><li class="item94"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=11&amp;Itemid=62"><span>Deportes</span></a></li><li class="item95"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=13&amp;Itemid=86"><span>Espectáculos</span></a></li><li class="item96"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=3&amp;Itemid=87"><span>Columnas</span></a></li></ul></div>
		</div>
	
	<!-- /user8-->
									      										    
											 										 		<div class="moduletable">
					<div class="modulecontent"> <ul class="menu"><li class="item20"><a href="/index.php?option=com_k2&amp;view=item&amp;layout=item&amp;id=102&amp;Itemid=20"><span>Ingresar</span></a></li></ul></div>
		</div>
	
	<!-- /user10-->
									       
	<!-- /UserMods -->
								  									</div>
	<!-- /Footer -->
	</div>
	<!-- /FooterWrap --> 					
 	<div id="bottomfoot">
	<div class="bottomfootinner">
	 <div class="foot">
										 <p>Semanario Descierto, 2011.&nbsp;</p>
	<!-- /Footer-->
									</div>      
									 
										   	</div>

</body>
</html>


