<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
<link href='http://fonts.googleapis.com/css?family=Lato&v1' rel='stylesheet' type='text/css'>	
<link href='http://fonts.googleapis.com/css?family=Molengo' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Old+Standard+TT&v1' rel='stylesheet' type='text/css'>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="description" content="Luego de la resolución del TRIFE en Guadalajara, el candidato afirmó que continuará luchando porque Sonora requiere gente valiente y de resultados Gua..." />
  <meta name="generator" content="" />
  <title>“Demuestra Trife que Sonora no tiene dueño”: Toño Astiazarán </title>
  <link href="/templates/descierto/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.descierto.com/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="http://www.descierto.com/modules/mod_jxtc_k2contentwall/css/wall.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="http://www.descierto.com/components/com_k2/js/k2.js"></script>
  <script type="text/javascript" src="http://www.descierto.com/media/JoomlaXTC/showcaseFX.js"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});var K2RatingURL = 'http://www.descierto.com/';window.addEvent('load', function(){
var jxtc5ae0b47d773a3slidebox = new slidebox('jxtc5ae0b47d773a3','RSO',{xi:0,xo:0,yi:0,yo:0},{fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),dura:800,frames:50});
var jxtc5ae0b47d773a3jxtcpops = new jxtcpops('jxtc5ae0b47d773a3',{opacityin:1,opacityout:0,verticalin:0,verticalout:0,horizontalin:0,horizontalout:0,durationin:550,durationout:550,pause:1000,fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),centered:'1'});
var jxtc5ae0b47d773a3jxtctips = new jxtctips('jxtc5ae0b47d773a3',{opacityin:1,opacityout:0,verticalin:0,verticalout:0,horizontalin:0,horizontalout:0,durationin:550,durationout:550,pause:1000,fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),centered:'1'});
var jxtc5ae0b47d773a3jxtchover = new jxtchover('jxtc5ae0b47d773a3','CECECE','FFFFFF');
});window.addEvent('load', function(){var jxtc5ae0b47d773a3 = new showcaseFX('jxtc5ae0b47d773a3',{fxmode:'slideHor',fxflow:'LR',fxpause:4000,fxspeed:1500,fxlayer:'0',fxtype:new Fx.Transition(Fx.Transitions.linear)});});
  </script>

<script type="text/javascript" src="/media/system/js/mootools.js"></script>
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/template.css?v2" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/colors/blue-color.css" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/green.css" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/typography.css" type="text/css" />
<link rel="icon" href="/templates/descierto/favicon.ico" />
<script src="/templates/descierto/js/scripts.js" type="text/javascript"></script>
<script language="javascript" type="text/javascript" src="/templates/descierto/js/moodropin.js"></script>
</head>
<body id="default">
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3860528-46', 'auto');
  ga('send', 'pageview');

</script>	<div id="wrapper">		
		 <div id="innerwrap">
	<!-- /Header Starts -->
	<!--Banners arriba -->
	    		<!--end Banners arriba -->
	<div id="header">
	<!-- Comienza Logo -->
				 <div id="headermiddlewrap">
					<div id="logowrap">
						<div class="logo"><a href="http://www.descierto.com/" alt="Ir a portada" title="Ir a portada">Semanario Descierto</a></div>
					</div>
					<div id="bannerwrap">
						  
					</div></div>				 
	<!-- /Logo Ends-->
	<!-- /Menu Starts -->
				 
					<div id="topmenu">
						<ul class="menu"><li class="item1"><a href="http://www.descierto.com/"><span>Inicio</span></a></li><li class="item27"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=15&amp;Itemid=27"><span>Local</span></a></li><li class="item54"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=16&amp;Itemid=54"><span>Estatal</span></a></li><li class="item53"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=12&amp;Itemid=53"><span>Nacional</span></a></li><li class="item65"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=17&amp;Itemid=65"><span>Internacional</span></a></li><li id="current" class="active item71"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=10&amp;Itemid=71"><span>Política</span></a></li><li class="item62"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=11&amp;Itemid=62"><span>Deportes</span></a></li><li class="item86"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=13&amp;Itemid=86"><span>Espectáculos</span></a></li><li class="item87"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=3&amp;Itemid=87"><span>Columnas</span></a></li></ul>					</div>
				</div>

			<div id="content">
								
				<div id="maincontent">
										
					<div id="bottomwrap">
						
													<div id="newsflash">
								    <div class="moduletablewrap ">
		<div class="moduletable">
					<div class="modulecontent"> <span class="breadcrumbs pathway">
<a href="http://www.descierto.com/" class="pathway">Inicio</a> <img src="/images/M_images/arrow.png" alt=""  /> <a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=10&amp;Itemid=71" class="pathway">Política</a> <img src="/images/M_images/arrow.png" alt=""  /> “Demuestra Trife que Sonora no tiene dueño”: Toño Astiazarán </span>
</div>
		</div>
	</div>
	
							</div>
					  								
						<div id="mainbody">
							
<!-- Start K2 Item Layout -->
<span id="startOfPageId9504"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	<div class="itemHeader">

				<!-- Date created -->
		<span class="itemDateCreated">
			Miércoles, 25 de Abril de 2018 08:18		</span>
		
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	“Demuestra Trife que Sonora no tiene dueño”: Toño Astiazarán 
	  	
	  </h2>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
			
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5kZXNjaWVydG8uY29tL2luZGV4LnBocD9vcHRpb249Y29tX2syJnZpZXc9aXRlbSZpZD05NTA0OuKAnGRlbXVlc3RyYS10cmlmZS1xdWUtc29ub3JhLW5vLXRpZW5lLWR1ZcOxb+KAnS10b8Oxby1hc3RpYXphcsOhbiZJdGVtaWQ9NzE=">
					<span>E-mail</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Vota este articulo</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating9504" style="width:0%;"></li>
				<li><a href="#" rel="9504" title="1 estrella de 5" class="one-star">1</a></li>
				<li><a href="#" rel="9504" title="2 estrellas de 5" class="two-stars">2</a></li>
				<li><a href="#" rel="9504" title="3 estrellas de 5" class="three-stars">3</a></li>
				<li><a href="#" rel="9504" title="4 estrellas de 5" class="four-stars">4</a></li>
				<li><a href="#" rel="9504" title="5 estrellas de 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog9504" class="itemRatingLog">(0 votos)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a class="modal" href="http://www.descierto.com/media/k2/items/cache/be0ef4b046847db172e1b81dd8b0bd0f_XL.jpg" title="Click para vista previa">
		  		<img src="http://www.descierto.com/media/k2/items/cache/be0ef4b046847db172e1b81dd8b0bd0f_L.jpg" alt="“Demuestra Trife que Sonora no tiene dueño”: Toño Astiazarán " style="width:600px; height:auto;" />
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>Luego de la resolución del TRIFE en Guadalajara, el candidato afirmó que continuará luchando porque Sonora requiere gente valiente y de resultados
	  </div>
	  
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
</p>
<p>Guadalajara, Jalisco, abril 2018.- La Sala Regional del Trife de Guadalajara resolvió que la candidatura al Senado de Antonio Astiazarán Gutiérrez, por la Coalición Por México al Frente, es totalmente legitima y por ello el candidato reafirmó su compromiso con los ciudadanos.</p>
<p>Tras la impugnación que presentó el PRI Nacional en su contra, semanas atrás, Toño Astiazarán comentó que Sonora requiere gente valiente que no le teman a los retos, es por eso que continuará luchando por el bien de las familias en la entidad.</p>
<p>Astiazarán Gutiérrez, expresó que “Sonora no tiene dueño, y con este resultado favorable en la vía legal”, dijo que “no sólo ganaremos en los tribunales, también lo haremos en las urnas con el respaldo de la gente el próximo 1 de julio.</p>
<p>“Hoy se confirmó lo que habíamos dicho antes, que nos asiste no sólo la razón, sino igualmente el derecho, mi reconocimiento a los magistrados, quienes a pesar de las presiones supieron estar a la altura de responsabilidad, lo reitero, seré el Senador de las mujeres y hombres valientes, porque no le tenemos miedo a la adversidad, voy derecho y no me quito”, puntualizó.</p>	  </div>
	  
	  
		<div class="clr"></div>

	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

    <div class="itemLinks">

				<div class="itemHitsTwitter">
			
			
			
			<div class="clr"></div>
		</div>
		
				<!-- Item category name -->
		<div class="itemCategory">
			<span>Publicado en</span>
			<a href="/index.php?option=com_k2&amp;view=itemlist&amp;task=category&amp;id=10:política&amp;Itemid=71">Política</a>
		</div>
		
	  
	  	  <!-- Item social links -->
		<div class="itemSocialLinksBlock">
			<span>Compartir redes sociales</span>
			<ul class="itemSocialLinks">
				<li><a class="googlebuzz" title="Añadir a Google Buzz" href="http://www.google.com/buzz/post?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D9504%3A%E2%80%9Cdemuestra-trife-que-sonora-no-tiene-due%C3%B1o%E2%80%9D-to%C3%B1o-astiazar%C3%A1n%26Itemid%3D71&amp;message=%E2%80%9CDemuestra+Trife+que+Sonora+no+tiene+due%C3%B1o%E2%80%9D%3A+To%C3%B1o+Astiazar%C3%A1n+" target="_blank"><span>Añadir a Google Buzz</span></a></li>
				<li><a class="facebook" title="Añadir a Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D9504%3A%E2%80%9Cdemuestra-trife-que-sonora-no-tiene-due%C3%B1o%E2%80%9D-to%C3%B1o-astiazar%C3%A1n%26Itemid%3D71&amp;t=%E2%80%9CDemuestra+Trife+que+Sonora+no+tiene+due%C3%B1o%E2%80%9D%3A+To%C3%B1o+Astiazar%C3%A1n+" target="_blank"><span>Añadir a Facebook</span></a></li>
				<li><a class="delicious" title="Añadir a Delicious" href="http://del.icio.us/post?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D9504%3A%E2%80%9Cdemuestra-trife-que-sonora-no-tiene-due%C3%B1o%E2%80%9D-to%C3%B1o-astiazar%C3%A1n%26Itemid%3D71&amp;title=%E2%80%9CDemuestra+Trife+que+Sonora+no+tiene+due%C3%B1o%E2%80%9D%3A+To%C3%B1o+Astiazar%C3%A1n+" target="_blank"><span>Añadir a Delicious</span></a></li>
				<li><a class="digg" title="Digg this" href="http://digg.com/submit?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D9504%3A%E2%80%9Cdemuestra-trife-que-sonora-no-tiene-due%C3%B1o%E2%80%9D-to%C3%B1o-astiazar%C3%A1n%26Itemid%3D71&amp;title=%E2%80%9CDemuestra+Trife+que+Sonora+no+tiene+due%C3%B1o%E2%80%9D%3A+To%C3%B1o+Astiazar%C3%A1n+" target="_blank"><span>Digg this</span></a></li>
				<li><a class="reddit" title="Añadir a Reddit" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D9504%3A%E2%80%9Cdemuestra-trife-que-sonora-no-tiene-due%C3%B1o%E2%80%9D-to%C3%B1o-astiazar%C3%A1n%26Itemid%3D71&amp;title=%E2%80%9CDemuestra+Trife+que+Sonora+no+tiene+due%C3%B1o%E2%80%9D%3A+To%C3%B1o+Astiazar%C3%A1n+" target="_blank"><span>Añadir a Reddit</span></a></li>
				<li><a class="stumble" title="Añadir a StumbleUpon" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D9504%3A%E2%80%9Cdemuestra-trife-que-sonora-no-tiene-due%C3%B1o%E2%80%9D-to%C3%B1o-astiazar%C3%A1n%26Itemid%3D71&amp;title=%E2%80%9CDemuestra+Trife+que+Sonora+no+tiene+due%C3%B1o%E2%80%9D%3A+To%C3%B1o+Astiazar%C3%A1n+" target="_blank"><span>Añadir a StumbleUpon</span></a></li>
				<li><a class="myspace" title="Añadir a MySpace" href="http://www.myspace.com/Modules/PostTo/Pages/?l=3&amp;u=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D9504%3A%E2%80%9Cdemuestra-trife-que-sonora-no-tiene-due%C3%B1o%E2%80%9D-to%C3%B1o-astiazar%C3%A1n%26Itemid%3D71&amp;t=%E2%80%9CDemuestra+Trife+que+Sonora+no+tiene+due%C3%B1o%E2%80%9D%3A+To%C3%B1o+Astiazar%C3%A1n+" target="_blank"><span>Añadir a MySpace</span></a></li>
				<li><a class="technorati" title="Añadir a Technorati" href="http://www.technorati.com/faves?add=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D9504%3A%E2%80%9Cdemuestra-trife-que-sonora-no-tiene-due%C3%B1o%E2%80%9D-to%C3%B1o-astiazar%C3%A1n%26Itemid%3D71" target="_blank"><span>Añadir a Technorati</span></a></li>
				<li class="clr"></li>
			</ul>
			<div class="clr"></div>
		</div>
	  
	  
		<div class="clr"></div>
  </div>
  
  
  
  
	<div class="clr"></div>

  
  
    <!-- Item navigation -->
  <div class="itemNavigation">
  	<span class="itemNavigationTitle">Mas en esta categoria:</span>

				<a class="itemPrevious" href="/index.php?option=com_k2&amp;view=item&amp;id=9495:“queremos-junto-con-la-sociedad-civil-más-seguridad-para-sonora-y-su-gente”-toño-y-lety&amp;Itemid=71">
			&laquo; “Queremos junto con la sociedad civil, más seguridad para Sonora y su gente”, Toño y Lety		</a>
		
				<a class="itemNext" href="/index.php?option=com_k2&amp;view=item&amp;id=9505:piden-mujeres-de-cajeme-a-maloro-y-sylvana-reformas-por-la-seguridad&amp;Itemid=71">
			Piden mujeres de Cajeme a Maloro y Sylvana reformas por la seguridad &raquo;
		</a>
		
  </div>
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
	<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php?option=com_k2&amp;view=item&amp;id=9504:“demuestra-trife-que-sonora-no-tiene-dueño”-toño-astiazarán&amp;Itemid=71#startOfPageId9504">ir arriba</a>
	</div>

	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.4.1) | Learn more about K2 at http://getk2.org -->


						</div>
						
								
						<div id="topusermods">
							<div id="user1">
								    <div class="moduletablewrap ">
		<div class="moduletable">
					<div class="modulecontent"> <div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#appId=107636835992535&amp;xfbml=1"></script><fb:comments xid="" num_posts="4" width="600" colorscheme="light"></fb:comments></div>
		</div>
	</div>
	
							</div>
						</div>	
						 
					</div>
					
										<div id="rightcontent">
															<div class="moduletable police">
					<h3>Policiacas</h3>
					<div id="jxtc5ae0b47d773a3"><div class="showcasejxtc5ae0b47d773a3"><div class="sframejxtc5ae0b47d773a3"><table class="tablejxtc5ae0b47d773a3 singlepage" width="100%" cellpadding="0" cellspacing="0"><tr class="firstrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=9496&amp;Itemid=71"><img src="http://www.descierto.com/media/k2/items/cache/027d4aee7b19f901deee3496ec570e3a_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=9496&amp;Itemid=71" alt="Ir a noticia">Aseguran PESP y SEDENA paquetes con probable metanfetamina en Querobabi</a></h4></div>
<div><p>Opodepe, Sonora, abril201 8.- Un vehículo tractocamión y su conductor fueron asegurados por elementos de la Policía Estatal de Seguridad Pública (PESP) y SEDENA, en el punto de seguridad estratégico de Querobabi, por encontrar dentro de la mercancía que transportaba dos cubetas con supuesto narcótico en su interior.
</div></td></tr><tr class="centerrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=9450&amp;Itemid=71"><img src="http://www.descierto.com/media/k2/items/cache/41226e197bc6e91a1cb5a3bb0450afe2_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=9450&amp;Itemid=71" alt="Ir a noticia">Asegura PESP en Sáric auto abandonado con 67 kilos de posible marihuana</a></h4></div>
<div><p>Sáric, Sonora, abril 2018.- Elementos de la Policía Estatal de Seguridad Pública al realizar recorridos de vigilancia por el camino que conduce a la Comisaría de Cerro Prieto, del municipio de Saric, aseguraron un vehículo Sedán abandonado con paquetes que contenían hierba seca con las características de la droga conocida como marihuana.
</div></td></tr><tr class="centerrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=9427&amp;Itemid=71"><img src="http://www.descierto.com/media/k2/items/cache/ff6563801fd8aef3c405550351a4c4f5_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=9427&amp;Itemid=71" alt="Ir a noticia">Lesionan a oficial de la PESP en Yécora</a></h4></div>
<div><p>Yécora, Sonora, abril 2018.- Un oficial de la Policía Estatal de Seguridad Pública resultó lesionado con arma de fuego, al repeler agresión a la que fueron sujetos por presuntos despojadores de un vehículo mientras se encontraban en recorridos de prevención y vigilancia.
</div></td></tr><tr class="lastrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=9426&amp;Itemid=71"><img src="http://www.descierto.com/media/k2/items/cache/64a43ae1a3b31d30251648614348ab54_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=9426&amp;Itemid=71" alt="Ir a noticia">Asegura PESP y SEDENA a sujeto con probable narcótico en Querobabi</a></h4></div>
<div><p>Opedepe, Sonora, abril 2018.- En una revisión realizada en el punto estratégico Querobabi, elementos de la Policía Estatal de Seguridad Pública (PESP) en coordinación con SEDENA detuvieron a Farid Kalid "N", al encontrar dos paquetes de probable narcótico en su maleta.
</div></td></tr></table></div></div></div><div style="clear:both"></div>
<div style="display:none"><a href="http://www.joomlaxtc.com">JoomlaXTC K2 Content Wall - Copyright 2010 Monev Software LLC</a></div>
		</div>
	
											</div>
										
				</div>
			</div>
	
			<div class="clear">
			</div>
			 				
			
		
	</div>
	
	<div id="footerwrap">
				 <div id="footermods">
									  
									      										 		<div class="moduletable">
					<div class="modulecontent"> <ul class="menu"><li class="item88"><a href="http://www.descierto.com/"><span>Inicio</span></a></li><li class="item89"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=15&amp;Itemid=27"><span>Hermosillo</span></a></li><li class="item90"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=16&amp;Itemid=54"><span>Sonora</span></a></li><li class="item91"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=12&amp;Itemid=53"><span>México</span></a></li><li class="item92"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=17&amp;Itemid=65"><span>El Mundo</span></a></li></ul></div>
		</div>
	
	<!-- /user7 -->
										   
									      										 		<div class="moduletable">
					<div class="modulecontent"> <ul class="menu"><li class="active item93"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=10&amp;Itemid=71"><span>Política</span></a></li><li class="item94"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=11&amp;Itemid=62"><span>Deportes</span></a></li><li class="item95"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=13&amp;Itemid=86"><span>Espectáculos</span></a></li><li class="item96"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=3&amp;Itemid=87"><span>Columnas</span></a></li></ul></div>
		</div>
	
	<!-- /user8-->
									      										    
											 										 		<div class="moduletable">
					<div class="modulecontent"> <ul class="menu"><li class="item20"><a href="/index.php?option=com_k2&amp;view=item&amp;layout=item&amp;id=102&amp;Itemid=20"><span>Ingresar</span></a></li></ul></div>
		</div>
	
	<!-- /user10-->
									       
	<!-- /UserMods -->
								  									</div>
	<!-- /Footer -->
	</div>
	<!-- /FooterWrap --> 					
 	<div id="bottomfoot">
	<div class="bottomfootinner">
	 <div class="foot">
										 <p>Semanario Descierto, 2011.&nbsp;</p>
	<!-- /Footer-->
									</div>      
									 
										   	</div>

</body>
</html>


