<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
<link href='http://fonts.googleapis.com/css?family=Lato&v1' rel='stylesheet' type='text/css'>	
<link href='http://fonts.googleapis.com/css?family=Molengo' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Old+Standard+TT&v1' rel='stylesheet' type='text/css'>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="description" content="Señala Candidata al Senado del Frente por México clara intención de perjudicar su imagen en comunicado de la Secretaría de Seguridad Pública de Sonora..." />
  <meta name="generator" content="" />
  <title>Las instituciones de seguridad pública deben hacer su trabajo y no utilizarlas como instrumentos políticos: Leticia Cuesta Madrigal</title>
  <link href="/templates/descierto/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.descierto.com/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="http://www.descierto.com/modules/mod_jxtc_k2contentwall/css/wall.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="http://www.descierto.com/components/com_k2/js/k2.js"></script>
  <script type="text/javascript" src="http://www.descierto.com/media/JoomlaXTC/showcaseFX.js"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});var K2RatingURL = 'http://www.descierto.com/';window.addEvent('load', function(){
var jxtc5af05be533c0bslidebox = new slidebox('jxtc5af05be533c0b','RSO',{xi:0,xo:0,yi:0,yo:0},{fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),dura:800,frames:50});
var jxtc5af05be533c0bjxtcpops = new jxtcpops('jxtc5af05be533c0b',{opacityin:1,opacityout:0,verticalin:0,verticalout:0,horizontalin:0,horizontalout:0,durationin:550,durationout:550,pause:1000,fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),centered:'1'});
var jxtc5af05be533c0bjxtctips = new jxtctips('jxtc5af05be533c0b',{opacityin:1,opacityout:0,verticalin:0,verticalout:0,horizontalin:0,horizontalout:0,durationin:550,durationout:550,pause:1000,fxtype:new Fx.Transition(Fx.Transitions.Quad.easeIn),centered:'1'});
var jxtc5af05be533c0bjxtchover = new jxtchover('jxtc5af05be533c0b','CECECE','FFFFFF');
});window.addEvent('load', function(){var jxtc5af05be533c0b = new showcaseFX('jxtc5af05be533c0b',{fxmode:'slideHor',fxflow:'LR',fxpause:4000,fxspeed:1500,fxlayer:'0',fxtype:new Fx.Transition(Fx.Transitions.linear)});});
  </script>

<script type="text/javascript" src="/media/system/js/mootools.js"></script>
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/template.css?v2" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/colors/blue-color.css" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/green.css" type="text/css" />
<link rel="stylesheet" href="/templates/descierto/css/typography.css" type="text/css" />
<link rel="icon" href="/templates/descierto/favicon.ico" />
<script src="/templates/descierto/js/scripts.js" type="text/javascript"></script>
<script language="javascript" type="text/javascript" src="/templates/descierto/js/moodropin.js"></script>
</head>
<body id="default">
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3860528-46', 'auto');
  ga('send', 'pageview');

</script>	<div id="wrapper">		
		 <div id="innerwrap">
	<!-- /Header Starts -->
	<!--Banners arriba -->
	    		<!--end Banners arriba -->
	<div id="header">
	<!-- Comienza Logo -->
				 <div id="headermiddlewrap">
					<div id="logowrap">
						<div class="logo"><a href="http://www.descierto.com/" alt="Ir a portada" title="Ir a portada">Semanario Descierto</a></div>
					</div>
					<div id="bannerwrap">
						  
					</div></div>				 
	<!-- /Logo Ends-->
	<!-- /Menu Starts -->
				 
					<div id="topmenu">
						<ul class="menu"><li class="item1"><a href="http://www.descierto.com/"><span>Inicio</span></a></li><li class="item27"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=15&amp;Itemid=27"><span>Local</span></a></li><li class="item54"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=16&amp;Itemid=54"><span>Estatal</span></a></li><li class="item53"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=12&amp;Itemid=53"><span>Nacional</span></a></li><li class="item65"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=17&amp;Itemid=65"><span>Internacional</span></a></li><li id="current" class="active item71"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=10&amp;Itemid=71"><span>Política</span></a></li><li class="item62"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=11&amp;Itemid=62"><span>Deportes</span></a></li><li class="item86"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=13&amp;Itemid=86"><span>Espectáculos</span></a></li><li class="item87"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=3&amp;Itemid=87"><span>Columnas</span></a></li></ul>					</div>
				</div>

			<div id="content">
								
				<div id="maincontent">
										
					<div id="bottomwrap">
						
													<div id="newsflash">
								    <div class="moduletablewrap ">
		<div class="moduletable">
					<div class="modulecontent"> <span class="breadcrumbs pathway">
<a href="http://www.descierto.com/" class="pathway">Inicio</a> <img src="/images/M_images/arrow.png" alt=""  /> <a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=10&amp;Itemid=71" class="pathway">Política</a> <img src="/images/M_images/arrow.png" alt=""  /> Las instituciones de seguridad pública deben hacer su trabajo y no utilizarlas como instrumentos políticos: Leticia Cuesta Madrigal</span>
</div>
		</div>
	</div>
	
							</div>
					  								
						<div id="mainbody">
							
<!-- Start K2 Item Layout -->
<span id="startOfPageId9606"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
	<div class="itemHeader">

				<!-- Date created -->
		<span class="itemDateCreated">
			Lunes, 07 de Mayo de 2018 06:47		</span>
		
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	Las instituciones de seguridad pública deben hacer su trabajo y no utilizarlas como instrumentos políticos: Leticia Cuesta Madrigal
	  	
	  </h2>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
			
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5kZXNjaWVydG8uY29tL2luZGV4LnBocD9vcHRpb249Y29tX2syJnZpZXc9aXRlbSZpZD05NjA2Omxhcy1pbnN0aXR1Y2lvbmVzLWRlLXNlZ3VyaWRhZC1ww7pibGljYS1kZWJlbi1oYWNlci1zdS10cmFiYWpvLXktbm8tdXRpbGl6YXJsYXMtY29tby1pbnN0cnVtZW50b3MtcG9sw610aWNvcy1sZXRpY2lhLWN1ZXN0YS1tYWRyaWdhbCZJdGVtaWQ9NzE=">
					<span>E-mail</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Vota este articulo</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating9606" style="width:0%;"></li>
				<li><a href="#" rel="9606" title="1 estrella de 5" class="one-star">1</a></li>
				<li><a href="#" rel="9606" title="2 estrellas de 5" class="two-stars">2</a></li>
				<li><a href="#" rel="9606" title="3 estrellas de 5" class="three-stars">3</a></li>
				<li><a href="#" rel="9606" title="4 estrellas de 5" class="four-stars">4</a></li>
				<li><a href="#" rel="9606" title="5 estrellas de 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog9606" class="itemRatingLog">(0 votos)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a class="modal" href="http://www.descierto.com/media/k2/items/cache/14a19e53dda2c4d51b4d0740b414e98d_XL.jpg" title="Click para vista previa">
		  		<img src="http://www.descierto.com/media/k2/items/cache/14a19e53dda2c4d51b4d0740b414e98d_L.jpg" alt="Las instituciones de seguridad pública deben hacer su trabajo y no utilizarlas como instrumentos políticos: Leticia Cuesta Madrigal" style="width:600px; height:auto;" />
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  
	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>Señala Candidata al Senado del Frente por México clara intención de perjudicar su imagen en comunicado de la Secretaría de Seguridad Pública de Sonora
	  </div>
	  
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
</p>
<p>Hermosillo, Sonora, mayo 2018.- Es lamentable que la labor policiaca sea utilizada como instrumento político para influir y afectar la imagen de un candidato en plena campaña en Sonora, dijo Lety Cuesta, candidata al Senado por Movimiento Ciudadano en la coalición Por México al Frente.</p>
<p>"No sé cuál fue la intención. El sistema no logra garantizarnos seguridad, pero sí utiliza las instituciones como parte de las estrategias en una campaña electoral", declaró y publicó en sus redes sociales Leticia Elizabeth Cuesta Madrigal.</p>
<p>Este domingo, la Policía Estatal de Seguridad Pública envió un comunicado de prensa en el que se informó sobre la detención de un hombre en la colonia Olivares en Hermosillo, quien fue expuesto con una camiseta de la campaña de Lety Cuesta sin que esto represente algún factor de interés periodístico.</p>
<p>"La inseguridad es una deuda del Estado mexicano y en Sonora no he visitado una sola comunidad en la que ese reclamo,, de más seguridad y mejor labor de las corporaciones policiacas se escuche con fuerza, por ello es que repruebo el uso del trabajo policiaco con propósitos políticos", señaló Leticia Cuesta Madrigal.</p>
<p>Es lamentable que el trabajo de los policías sea utilizado de esta forma, comentó, en especial porque los agentes requieren apoyos y mejores condiciones de trabajo para cumplir con su labor hacia los sonorenses, pero por el contrario, son usados para dañar a los contendientes políticos del proyecto que impulsa el PRI en Sonora.</p>
<p>"Hago un llamado a las autoridades estatales a mantenerse al margen de la contienda electoral, primero porque afectan la equidad de la contienda y segundo porque su función es atender los reclamos de los sonorenses que pagamos sus sueldos", puntualizó Lety Cuesta.</p>	  </div>
	  
	  
		<div class="clr"></div>

	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

    <div class="itemLinks">

				<div class="itemHitsTwitter">
			
			
			
			<div class="clr"></div>
		</div>
		
				<!-- Item category name -->
		<div class="itemCategory">
			<span>Publicado en</span>
			<a href="/index.php?option=com_k2&amp;view=itemlist&amp;task=category&amp;id=10:política&amp;Itemid=71">Política</a>
		</div>
		
	  
	  	  <!-- Item social links -->
		<div class="itemSocialLinksBlock">
			<span>Compartir redes sociales</span>
			<ul class="itemSocialLinks">
				<li><a class="googlebuzz" title="Añadir a Google Buzz" href="http://www.google.com/buzz/post?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D9606%3Alas-instituciones-de-seguridad-p%C3%BAblica-deben-hacer-su-trabajo-y-no-utilizarlas-como-instrumentos-pol%C3%ADticos-leticia-cuesta-madrigal%26Itemid%3D71&amp;message=Las+instituciones+de+seguridad+p%C3%BAblica+deben+hacer+su+trabajo+y+no+utilizarlas+como+instrumentos+pol%C3%ADticos%3A+Leticia+Cuesta+Madrigal" target="_blank"><span>Añadir a Google Buzz</span></a></li>
				<li><a class="facebook" title="Añadir a Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D9606%3Alas-instituciones-de-seguridad-p%C3%BAblica-deben-hacer-su-trabajo-y-no-utilizarlas-como-instrumentos-pol%C3%ADticos-leticia-cuesta-madrigal%26Itemid%3D71&amp;t=Las+instituciones+de+seguridad+p%C3%BAblica+deben+hacer+su+trabajo+y+no+utilizarlas+como+instrumentos+pol%C3%ADticos%3A+Leticia+Cuesta+Madrigal" target="_blank"><span>Añadir a Facebook</span></a></li>
				<li><a class="delicious" title="Añadir a Delicious" href="http://del.icio.us/post?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D9606%3Alas-instituciones-de-seguridad-p%C3%BAblica-deben-hacer-su-trabajo-y-no-utilizarlas-como-instrumentos-pol%C3%ADticos-leticia-cuesta-madrigal%26Itemid%3D71&amp;title=Las+instituciones+de+seguridad+p%C3%BAblica+deben+hacer+su+trabajo+y+no+utilizarlas+como+instrumentos+pol%C3%ADticos%3A+Leticia+Cuesta+Madrigal" target="_blank"><span>Añadir a Delicious</span></a></li>
				<li><a class="digg" title="Digg this" href="http://digg.com/submit?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D9606%3Alas-instituciones-de-seguridad-p%C3%BAblica-deben-hacer-su-trabajo-y-no-utilizarlas-como-instrumentos-pol%C3%ADticos-leticia-cuesta-madrigal%26Itemid%3D71&amp;title=Las+instituciones+de+seguridad+p%C3%BAblica+deben+hacer+su+trabajo+y+no+utilizarlas+como+instrumentos+pol%C3%ADticos%3A+Leticia+Cuesta+Madrigal" target="_blank"><span>Digg this</span></a></li>
				<li><a class="reddit" title="Añadir a Reddit" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D9606%3Alas-instituciones-de-seguridad-p%C3%BAblica-deben-hacer-su-trabajo-y-no-utilizarlas-como-instrumentos-pol%C3%ADticos-leticia-cuesta-madrigal%26Itemid%3D71&amp;title=Las+instituciones+de+seguridad+p%C3%BAblica+deben+hacer+su+trabajo+y+no+utilizarlas+como+instrumentos+pol%C3%ADticos%3A+Leticia+Cuesta+Madrigal" target="_blank"><span>Añadir a Reddit</span></a></li>
				<li><a class="stumble" title="Añadir a StumbleUpon" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D9606%3Alas-instituciones-de-seguridad-p%C3%BAblica-deben-hacer-su-trabajo-y-no-utilizarlas-como-instrumentos-pol%C3%ADticos-leticia-cuesta-madrigal%26Itemid%3D71&amp;title=Las+instituciones+de+seguridad+p%C3%BAblica+deben+hacer+su+trabajo+y+no+utilizarlas+como+instrumentos+pol%C3%ADticos%3A+Leticia+Cuesta+Madrigal" target="_blank"><span>Añadir a StumbleUpon</span></a></li>
				<li><a class="myspace" title="Añadir a MySpace" href="http://www.myspace.com/Modules/PostTo/Pages/?l=3&amp;u=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D9606%3Alas-instituciones-de-seguridad-p%C3%BAblica-deben-hacer-su-trabajo-y-no-utilizarlas-como-instrumentos-pol%C3%ADticos-leticia-cuesta-madrigal%26Itemid%3D71&amp;t=Las+instituciones+de+seguridad+p%C3%BAblica+deben+hacer+su+trabajo+y+no+utilizarlas+como+instrumentos+pol%C3%ADticos%3A+Leticia+Cuesta+Madrigal" target="_blank"><span>Añadir a MySpace</span></a></li>
				<li><a class="technorati" title="Añadir a Technorati" href="http://www.technorati.com/faves?add=http%3A%2F%2Fwww.descierto.com%2Findex.php%3Foption%3Dcom_k2%26view%3Ditem%26id%3D9606%3Alas-instituciones-de-seguridad-p%C3%BAblica-deben-hacer-su-trabajo-y-no-utilizarlas-como-instrumentos-pol%C3%ADticos-leticia-cuesta-madrigal%26Itemid%3D71" target="_blank"><span>Añadir a Technorati</span></a></li>
				<li class="clr"></li>
			</ul>
			<div class="clr"></div>
		</div>
	  
	  
		<div class="clr"></div>
  </div>
  
  
  
  
	<div class="clr"></div>

  
  
    <!-- Item navigation -->
  <div class="itemNavigation">
  	<span class="itemNavigationTitle">Mas en esta categoria:</span>

				<a class="itemPrevious" href="/index.php?option=com_k2&amp;view=item&amp;id=9595:“será-prioridad-la-prevención-del-delito-y-el-combate-a-las-adicciones”-toño-astiazarán&amp;Itemid=71">
			&laquo; “Será prioridad la prevención del delito y el combate a las adicciones”: Toño Astiazarán		</a>
		
				<a class="itemNext" href="/index.php?option=com_k2&amp;view=item&amp;id=9607:leyes-deben-estar-del-lado-del-ciudadano-sylvana-beltrones&amp;Itemid=71">
			Leyes deben estar del lado del ciudadano: Sylvana Beltrones &raquo;
		</a>
		
  </div>
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
	<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php?option=com_k2&amp;view=item&amp;id=9606:las-instituciones-de-seguridad-pública-deben-hacer-su-trabajo-y-no-utilizarlas-como-instrumentos-políticos-leticia-cuesta-madrigal&amp;Itemid=71#startOfPageId9606">ir arriba</a>
	</div>

	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.4.1) | Learn more about K2 at http://getk2.org -->


						</div>
						
								
						<div id="topusermods">
							<div id="user1">
								    <div class="moduletablewrap ">
		<div class="moduletable">
					<div class="modulecontent"> <div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#appId=107636835992535&amp;xfbml=1"></script><fb:comments xid="" num_posts="4" width="600" colorscheme="light"></fb:comments></div>
		</div>
	</div>
	
							</div>
						</div>	
						 
					</div>
					
										<div id="rightcontent">
															<div class="moduletable">
					<p><a href="https://www.tuboletoras.com" target="_blank"><img src="/images/promos/right-1/palenque-boletos.jpg" width="300" /></a></p>
<p><a href="/images/promos/right-1/palenque-vert-large.jpg"><img src="/images/promos/right-1/palenque-vert.jpg" /></a></p>
<p><a href="/images/promos/right-1/palenque-poster.jpg" target="_blank"><img src="/images/promos/right-1/palenque-poster.jpg" width="300" /></a></p>		</div>
			<div class="moduletable police">
					<h3>Policiacas</h3>
					<div id="jxtc5af05be533c0b"><div class="showcasejxtc5af05be533c0b"><div class="sframejxtc5af05be533c0b"><table class="tablejxtc5af05be533c0b singlepage" width="100%" cellpadding="0" cellspacing="0"><tr class="firstrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=9605&amp;Itemid=71"><img src="http://www.descierto.com/media/k2/items/cache/f0524f8c433b6cc0917c67be6b589908_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=9605&amp;Itemid=71" alt="Ir a noticia">En Nogales la PESP detiene a sujeto con 11 envoltorios de polvo blanco al parecer cocaína</a></h4></div>
<div><p>Nogales, Sonora a abril 2018.- En recorridos de prevención y vigilancia, oficiales de la Policía Estatal de Seguridad Pública, lograron la detención de Mario “N” de 42 años en posesión de 11 envoltorios de polvo blanco con las características similares a la cocaína, en la colonia Fundo legal.
</div></td></tr><tr class="centerrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=9604&amp;Itemid=71"><img src="http://www.descierto.com/media/k2/items/cache/52b77967dbf7bd6c8ea5d3f07f7cfab3_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=9604&amp;Itemid=71" alt="Ir a noticia">Asegura PESP a sujeto con 37 envoltorios de probable narcótico en la colonia Olivares</a></h4></div>
<div><p>Hermosillo, Sonora, mayo 2018.- Una persona de sexo masculino fue asegurado por oficiales de la Policía Estatal de Seguridad Pública en la colonia Olivares en posesión de 37 envoltorios de probable narcótico con características físicas similares al cristal.
</div></td></tr><tr class="centerrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=9603&amp;Itemid=71"><img src="http://www.descierto.com/media/k2/items/cache/71f41720f6d126dfc5c5baab7324ba23_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=9603&amp;Itemid=71" alt="Ir a noticia">Detiene PESP a presunto ladrón de casa y recupera la materia robada</a></h4></div>
<div><p>Hermosillo, Sonora, mayo 2018.- Oficiales de la Policía Estatal de Seguridad Pública aseguraron a Óscar Darío “N” de 30 años, por el probable delito de robo de vivienda en su modalidad con violencia en la colonia Campillo, sección Girasoles.
</div></td></tr><tr class="lastrow"><td class="singlecol" style="width:100%" ><div style="width:300px;"><a href="/index.php?option=com_k2&amp;view=item&amp;id=9592&amp;Itemid=71"><img src="http://www.descierto.com/media/k2/items/cache/f2aad80c4ccb50a499e786c4882b524a_M.jpg" width="300" height="200" /></a></div>
<div><h4><a href="/index.php?option=com_k2&amp;view=item&amp;id=9592&amp;Itemid=71" alt="Ir a noticia">Aseguran Marina y PESP a sujeto por portación de arma de fuego en el Poblado Miguel Alemán</a></h4></div>
<div><p>Miguel Alemán, Hermosillo, Sonora, mayo 3 de 2018.- Al realizar recorridos de prevención y vigilancia en el poblado Miguel Alemán, elementos de la Secretaría de Marina (SEMAR) con apoyo de la Policía Estatal de Seguridad Pública (PESP) aseguraron a José Israel “N” de 29 años, por la presunta responsabilidad de portación de arma de fuego.
</div></td></tr></table></div></div></div><div style="clear:both"></div>
<div style="display:none"><a href="http://www.joomlaxtc.com">JoomlaXTC K2 Content Wall - Copyright 2010 Monev Software LLC</a></div>
		</div>
	
											</div>
										
				</div>
			</div>
	
			<div class="clear">
			</div>
			 				
			
		
	</div>
	
	<div id="footerwrap">
				 <div id="footermods">
									  
									      										 		<div class="moduletable">
					<div class="modulecontent"> <ul class="menu"><li class="item88"><a href="http://www.descierto.com/"><span>Inicio</span></a></li><li class="item89"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=15&amp;Itemid=27"><span>Hermosillo</span></a></li><li class="item90"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=16&amp;Itemid=54"><span>Sonora</span></a></li><li class="item91"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=12&amp;Itemid=53"><span>México</span></a></li><li class="item92"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=17&amp;Itemid=65"><span>El Mundo</span></a></li></ul></div>
		</div>
	
	<!-- /user7 -->
										   
									      										 		<div class="moduletable">
					<div class="modulecontent"> <ul class="menu"><li class="active item93"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=10&amp;Itemid=71"><span>Política</span></a></li><li class="item94"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=11&amp;Itemid=62"><span>Deportes</span></a></li><li class="item95"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=13&amp;Itemid=86"><span>Espectáculos</span></a></li><li class="item96"><a href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=3&amp;Itemid=87"><span>Columnas</span></a></li></ul></div>
		</div>
	
	<!-- /user8-->
									      										    
											 										 		<div class="moduletable">
					<div class="modulecontent"> <ul class="menu"><li class="item20"><a href="/index.php?option=com_k2&amp;view=item&amp;layout=item&amp;id=102&amp;Itemid=20"><span>Ingresar</span></a></li></ul></div>
		</div>
	
	<!-- /user10-->
									       
	<!-- /UserMods -->
								  									</div>
	<!-- /Footer -->
	</div>
	<!-- /FooterWrap --> 					
 	<div id="bottomfoot">
	<div class="bottomfootinner">
	 <div class="foot">
										 <p>Semanario Descierto, 2011.&nbsp;</p>
	<!-- /Footer-->
									</div>      
									 
										   	</div>

</body>
</html>


